
<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="en-US">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="en-US">
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->
<html lang="en-US">
<!--<![endif]-->
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, 
	minimum-scale=1.0, maximum-scale=1.0">
<meta name="viewport" content="width=device-width, user-scalable=no">

<script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>
<title>Anti-animal research organization files complaint against UW&#039;s primate research center &middot; The Badger Herald</title>
<style>
	.grecaptcha-badge {
		opacity: 0;
	}
	</style>
<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="pingback" href="https://badgerherald.com/wordpress/xmlrpc.php" />
<!--[if lt IE 9]>
	<script src="https://badgerherald.com/wordpress/wp-content/themes/badgerherald.com/js/html5.js" type="text/javascript"></script>
	<![endif]-->

<meta name="news_keywords" content="alex kuehlmann, alka chandna, animal research, animal research lab, animal wekfare, awa, complaints, humane, husbandry, monkeys, nih, peta, science, scientists, upkeep, usda, veterinary care, video footage, wnprc, madison, wisconsin, university of wisconsin, badgers" />
<meta name="original-source" content="https://badgerherald.com/news/2020/10/07/anti-animal-research-organization-files-complaint-against-uws-primate-research-center/" />
<link rel="canonical" href="https://badgerherald.com/news/2020/10/07/anti-animal-research-organization-files-complaint-against-uws-primate-research-center/" />
<link rel="publisher" href="https://plus.google.com/+BadgerHerald1969" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/badgerherald.com\/","name":"The Badger Herald","potentialAction":{"@type":"SearchAction","target":"https:\/\/badgerherald.com\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"https:\/\/badgerherald.com\/news\/2020\/10\/07\/anti-animal-research-organization-files-complaint-against-uws-primate-research-center\/","sameAs":["https:\/\/facebook.com\/badgerherald","http:\/\/instagram.com\/badgerherald","http:\/\/plus.google.com\/+BadgerHerald1969","https:\/\/twitter.com\/badgerherald"],"@id":"#organization","name":"The Badger Herald","logo":""}</script>

<link rel='dns-prefetch' href='//cdn.broadstreetads.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//js.stripe.com' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="The Badger Herald &raquo; Feed" href="https://badgerherald.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Badger Herald &raquo; Comments Feed" href="https://badgerherald.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Badger Herald &raquo; Anti-animal research organization files complaint against UW&#8217;s primate research center Comments Feed" href="https://badgerherald.com/news/2020/10/07/anti-animal-research-organization-files-complaint-against-uws-primate-research-center/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/badgerherald.com\/wordpress\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.1.6"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://badgerherald.com/wordpress/wp-includes/css/dist/block-library/style.min.css?ver=5.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='flytedesk-digital-css' href='https://badgerherald.com/wordpress/wp-content/plugins/flytedesk-digital/public/css/flytedesk-digital-public.css?ver=20181101' type='text/css' media='all' />
<link rel='stylesheet' id='exa-icons-css' href='https://badgerherald.com/wordpress/wp-content/themes/badgerherald.com/assets/css/fontastic/styles.css?v=12&#038;ver=5.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='exa-fonts-css' href='https://fonts.googleapis.com/css?family=Noto+Serif%3A400%2C700%2C400italic%2C700italic%7CPT+Sans+Narrow%3A400%2C700&#038;ver=5.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='exa-style-css' href='https://badgerherald.com/wordpress/wp-content/themes/badgerherald.com/style.css?ver=5.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='exa_inline_link_style-css' href='https://badgerherald.com/wordpress/wp-content/themes/badgerherald.com/assets/css/inline.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='hexa-style-css' href='https://badgerherald.com/wordpress/wp-content/themes/badgerherald.com/style.css?ver=5.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css' href='https://badgerherald.com/wordpress/wp-content/plugins/jetpack/css/jetpack.css?ver=5.3.1' type='text/css' media='all' />
<script type='text/javascript' data-cfasync='false' src='//cdn.broadstreetads.com/init-2.min.js?ver=5.1.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var flytedesk_digital_publisher = {"uuid":"8b83123f-6f75-4c9a-8d3a-e30a22c132b3"};
/* ]]> */
</script>
<script type='text/javascript' src='https://badgerherald.com/wordpress/wp-content/plugins/flytedesk-digital/public/js/flytedesk-digital-public.js?ver=20181101'></script>
<script type='text/javascript' src='https://badgerherald.com/wordpress/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://badgerherald.com/wordpress/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var exa_inline_click = {"ajaxurl":"https:\/\/badgerherald.com\/wordpress\/wp-admin\/admin-ajax.php","id":"273057","nonce":"d6f4167b5a"};
/* ]]> */
</script>
<script type='text/javascript' src='https://badgerherald.com/wordpress/wp-content/themes/badgerherald.com/js/count-clicks.js?ver=5.1.6'></script>
<script type='text/javascript' src='https://js.stripe.com/v3/'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6LftTsMZAAAAAPafoQkneBbfzuIm4Uee9Gn0AVyS'></script>
<link rel='https://api.w.org/' href='https://badgerherald.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://badgerherald.com/wordpress/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://badgerherald.com/wordpress/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.1.6" />
<link rel='shortlink' href='https://badgerherald.com/?p=273057' />
<link rel="alternate" type="application/json+oembed" href="https://badgerherald.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbadgerherald.com%2Fnews%2F2020%2F10%2F07%2Fanti-animal-research-organization-files-complaint-against-uws-primate-research-center%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://badgerherald.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbadgerherald.com%2Fnews%2F2020%2F10%2F07%2Fanti-animal-research-organization-files-complaint-against-uws-primate-research-center%2F&#038;format=xml" />
<style type='text/css'>img#wpstats{display:none}</style><meta property='og:title' content='Anti-animal research organization files complaint against UW&#8217;s primate research center' />
<meta property="og:description" content="" />
<meta property='og:site_name' content='The Badger Herald' />
<meta property='og:type' content='article' />
<meta property='og:article:published_time' content='2020-10-07T09:30:31-0500' />
<meta property='og:article:modified_time' content='2020-10-06T20:22:34-0500' />
<meta property='og:article:section' content='News' />
<meta property='og:article:tag' content='UW-Madison Campus' />
<meta property='og:url' content='https://badgerherald.com/news/2020/10/07/anti-animal-research-organization-files-complaint-against-uws-primate-research-center/' />
<meta property='og:image' content='https://badgerherald.com/wordpress/wp-content/uploads/2014/04/monkey_diet_study09_5657.jpg' />
<meta name='twitter:card' content='summary_large_image' />
<meta name='twitter:image:src' content='https://badgerherald.com/wordpress/wp-content/uploads/2014/04/monkey_diet_study09_5657.jpg' />
<meta name='twitter:title' content='Anti-animal research organization files complaint against UW&#8217;s primate research center' />
<meta name="twitter:description" content="" />

<meta property='og:title' content='Anti-animal research organization files complaint against UW&#8217;s primate research center' />
<meta property="og:description" content="Organization representative worked undercover in UW animal research lab for seven months" />
<meta property='og:site_name' content='The Badger Herald' />
<meta property='og:type' content='article' />
<meta property='og:article:published_time' content='2020-10-07T09:30:31-0500' />
<meta property='og:article:modified_time' content='2020-10-06T20:22:34-0500' />
<meta property='og:article:section' content='News' />
<meta property='og:article:tag' content='UW-Madison Campus' />
<meta property='og:url' content='https://badgerherald.com/news/2020/10/07/anti-animal-research-organization-files-complaint-against-uws-primate-research-center/' />
<meta property='og:image' content='https://badgerherald.com/wordpress/wp-content/uploads/2014/04/monkey_diet_study09_5657.jpg' />

<meta name='twitter:card' content='summary_large_image' />
<meta name='twitter:image:src' content='https://badgerherald.com/wordpress/wp-content/uploads/2014/04/monkey_diet_study09_5657.jpg' />
<meta name='twitter:title' content='Anti-animal research organization files complaint against UW&#8217;s primate research center' />
<meta name="twitter:description" content="Organization representative worked undercover in UW animal research lab for seven months" />
<meta name='twitter:site' content='@badgerherald' />
<link rel='icon' href='https://badgerherald.com/wordpress/wp-content/themes/badgerherald.com/assets/img/favicons/favicon.ico' type='image/x-icon' /> <script type="text/javascript">var webpress = {"root":"bh-root","server":{"apiUrl":"https:\/\/badgerherald.com\/wp-json"},"theme":{"menus":{"ad-nav":5017,"exa_social_media_menu":8418,"exa_secondary_menu":1845,"exa_main_menu":418},"dir":"https:\/\/badgerherald.com\/wordpress\/wp-content\/themes\/badgerherald.com"}}</script>
<script type="module" src="https://badgerherald.com/wordpress/wp-content/themes/badgerherald.com/app/badgerherald.esm.js?v=1"></script>
<script nomodule src="https://badgerherald.com/wordpress/wp-content/themes/badgerherald.com/app/badgerherald.js?v=1"></script>
</head>
<body class="post-template-default single single-post postid-273057 single-format-standard">
<webpress-theme id="page">
<div class="container preflight    flex">
<div class="ad preflight-ad wrapper">
<div class='dfw-unit' data-adunit='badgerherald.com-preflight' data-size-mapping='mapping5'></div>
</div>
<div class="scroll-view">
Scroll to Dismiss
</div>
</div>
<div class="container">
<div class="wrapper">
<exa-nameplate> </exa-nameplate>
</div>
</div>
<article id="post-273057" class="post-273057 post type-post status-publish format-standard has-post-thumbnail hentry category-news tag-alex-kuehlmann tag-alka-chandna tag-animal-research tag-animal-research-lab tag-animal-wekfare tag-awa tag-complaints tag-humane tag-husbandry tag-monkeys tag-nih tag-peta tag-science tag-scientists tag-upkeep tag-usda tag-veterinary-care tag-video-footage tag-wnprc topic-campus importance-standard">
<header class="container headline    ">
<div class="wrapper">
<ul class="topics">
<li>
<a href="https://badgerherald.com/./news/" class="section">
News </a>
</li>
<li><span>UW-Madison Campus</span></li>
</ul>
<div class="clearfix"></div>
<h1 class="title">Anti-animal research organization files complaint against UW&#8217;s primate research center</h1>
<h2 class="subhead">Organization representative worked undercover in UW animal research lab for seven months</h2>
</div>
</header>
<div class="container content-two-column    article-display standard">
<div class="wrapper">
<main class="article-content">
<div class="meta">
<div class="mug-box">
</div>
<span class="byline">
by <a class="author-link" href="https://badgerherald.com/author/mopie" title="Meredith Opie's Profile">
Meredith Opie </a>
</span> &middot; <span class="meta-time">Oct 7, 2020</span>
<a class="facebook-button" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fbadgerherald.com%2Fnews%2F2020%2F10%2F07%2Fanti-animal-research-organization-files-complaint-against-uws-primate-research-center%2F">Share</a>
<a class="tweet-button" target="_blank" href="https://twitter.com/intent/tweet?text=Anti-animal+research+organization+files+complaint+against+UW%E2%80%99s+primate+research+center&url=https%3A%2F%2Fbadgerherald.com%2Fnews%2F2020%2F10%2F07%2Fanti-animal-research-organization-files-complaint-against-uws-primate-research-center%2F&via=badgerherald&related=badgerherald">Tweet</a>
</div>
<div class="hero">
<img width="706" height="470" src="https://badgerherald.com/wordpress/wp-content/uploads/2014/04/monkey_diet_study09_5657-706x470.jpg" class="wp-image-82910 attachment-image-post-size size-image-post-size wp-post-image" alt="" /> <p class='hero-caption'></p>
<div class="clearfix"></div>
</div>
<section class="article-text">
<p><span style="font-weight: 400;">The University of Wisconsin responded to claims made by an animal rights organization that had an undercover worker in UW’s animal research facility for seven months.</span></p>
<p><span style="font-weight: 400;">People for the Ethical Treatment of Animals filed one </span><a href="https://drive.google.com/file/d/1Uzu1-8aF3MPZhRJnOmyEixjs731eIwvV/view?usp=drivesdk"><span style="font-weight: 400;">complaint</span></a><span style="font-weight: 400;"> with the U.S. Department of Agriculture and another </span><a href="https://drive.google.com/file/d/1S9_T-Mfa-6fD0tsNtrIZLXMpPpVwd3pm/view?usp=drivesdk"><span style="font-weight: 400;">complaint</span></a><span style="font-weight: 400;"> with the National Institutes of Health on Sept. 2.</span></p><div class='ad ad-in-content' style='display:none;'><div class='dfw-unit' data-adunit='badgerherald.com-upper-sidekick' data-size-mapping='mapping6'></div></div>
<p><span style="font-weight: 400;"> A PETA investigator worked undercover at UW’s Wisconsin National Primate Research Center from March to September 2020, obtaining footage and information on the program, according to PETA’s complaints.</span></p>
<p><span style="font-weight: 400;">According to the </span><a href="https://www.aphis.usda.gov/animal_welfare/downloads/AC_BlueBook_AWA_508_comp_version.pdf"><span style="font-weight: 400;">USDA</span></a><span style="font-weight: 400;">, guidelines under the Animal Welfare Act protect monkeys used for research. In their complaints, PETA alleges violations of the AWA in the WNPRC such as inadequate veterinary care, failure to reduce discomfort and pain in animals and inadequate instruction to workers. </span></p>
<p><a target='_BLANK' class='snippet inline' href='https://badgerherald.com/news/2020/09/23/uw-research-provides-alternative-approach-to-flu-covid-19-vaccine-development/'><img class='thumbnail' src='https://badgerherald.com/wordpress/wp-content/uploads/2018/02/vaccine-345x225.jpg' /><span class='title'>UW research provides alternative approach to flu, COVID-19 vaccine development</span><span class='excerpt'>University of Wisconsin scientists published research on an alternative vaccine approach Tuesday, which could aid in efforts to create a <span class="more">Read&#8230;</span></span></a></p>
<p><span style="font-weight: 400;">UW has received fines for violating the AWA within their animal research labs before. In 2014, the USDA fined UW more than $35,000, in part for incidents involving animal welfare and facility upkeep, according to a </span><a href="https://news.wisc.edu/summary-abstract-of-uw-madisonusda-settlement-agreement/"><span style="font-weight: 400;">UW statement</span></a><span style="font-weight: 400;">. </span></p><div class='ad ad-in-content' style="display:none;"><div class='dfw-unit' data-adunit='badgerherald.com-lower-sidekick' data-size-mapping='mapping7'></div></div>
<p><span style="font-weight: 400;">Additionally, in April 2020, the USDA fined UW $74,000 for 28 violations of the AWA, many of which were monkey-related, according to the </span><a href="https://www.peta.org/wp-content/uploads/2020/07/2020-04-15-UW-Madison_Stipulation-74K.pdf"><span style="font-weight: 400;">USDA citation</span></a><span style="font-weight: 400;">. </span></p>
<p><span style="font-weight: 400;">PETA also released photos and a four-minute </span><a href="https://investigations.peta.org/uw-madison-wnprc-monkeys-electroshocked-tattoos/?utm_source=PETA::Twitter&amp;utm_medium=Social&amp;utm_campaign=0920::viv::PETA::Twitter::WNPRC%20AA%20Twitter%20linkshare::::tweet#video"><span style="font-weight: 400;">video </span></a><span style="font-weight: 400;">containing footage from the investigator on their website. PETA said in these posts that monkeys in the WNPRC experienced stress, confinement and separation between mothers and babies. </span></p>
<p><span style="font-weight: 400;">UW released </span><a href="https://news.wisc.edu/peta-misrepresents-uw-madison-lab/"><span style="font-weight: 400;">a statement</span></a><span style="font-weight: 400;"> titled “</span><span style="font-weight: 400;">PETA misrepresents UW–Madison lab</span><span style="font-weight: 400;">” in response to PETA’s claims and video. </span></p>
<p><span style="font-weight: 400;">“Episodes plucked out of context from years of notes on about 100 of the roughly 1,600 animals in the facility can be reframed to fit PETA’s agenda,” UW said in their statement. </span></p>
<p><a target='_BLANK' class='snippet inline' href='https://badgerherald.com/news/2020/09/21/uw-health-focuses-on-improving-diversity-in-covid-19-vaccine-clinical-trials/'><img class='thumbnail' src='https://badgerherald.com/wordpress/wp-content/uploads/2017/02/5891186538_e196c7da15_o-345x225.jpg' /><span class='title'>UW Health focuses on improving diversity in COVID-19 vaccine clinical trials</span><span class='excerpt'>University of Wisconsin Health is working to improve diversity in clinical trials by including a diverse trial population in a <span class="more">Read&#8230;</span></span></a></p>
<p><span style="font-weight: 400;">UW said in the statement their animal care and research staff take their roles seriously, balancing the responsibilities it has to people and animals.</span></p>
<p><span style="font-weight: 400;">Those working and researching in labs must follow guidelines from federal agencies such as the NIH and USDA, UW said in the statement. </span></p>
<p><span style="font-weight: 400;">“Researchers are driven by hope that science can help improve lives, by the curiosity that guides new discoveries, and by the bright future they see as they train the next generation of scientists,” UW said in their statement.</span></p>
<p><span style="font-weight: 400;">PETA Vice President of Laboratory Investigations Alka Chandna said their organization has had concerns about how the WNPRC treats its animals since PETA started in 1980. Chandna said they wanted to do the undercover investigation to find out what was going on at the WNPRC. </span></p>
<p><a target='_BLANK' class='snippet inline' href='https://badgerherald.com/news/2020/09/09/uw-temporarily-suspends-in-person-research-in-response-to-recent-directive-from-chancellor/'><img class='thumbnail' src='https://badgerherald.com/wordpress/wp-content/uploads/2014/10/Screen-Shot-2014-10-20-at-4.04.53-AM-345x225.png' /><span class='title'>UW temporarily suspends in-person research in response to recent directive from Chancellor</span><span class='excerpt'>University of Wisconsin faculty suspended all in-person face-to-face research interactions on Wednesday due to COVID-19 risks, according to an email <span class="more">Read&#8230;</span></span></a></p>
<p><span style="font-weight: 400;">Chandna oversaw the investigation as it proceeded and said it was clear UW’s facility was failing its monkeys.</span></p>
<p><span style="font-weight: 400;">“It’s absolutely clear if you look at the monkeys, that they’re in psychological distress,” Chandna said, referring to the investigator’s video footage.</span></p>
<p><span style="font-weight: 400;">Chandna believes there is no right way to use monkeys for research.</span></p>
<p><span style="font-weight: 400;">The investigation ended Sept. 1, one day before PETA filed their complaints, Chandna said.</span></p>
<p><span style="font-weight: 400;">“With this investigation, we’re calling on the University to say ‘enough’ and pull the plug on the primate center,” Chandna said.</span></p>
<p><span style="font-weight: 400;">Former WNPRC researcher Alex Kuehlmann worked with monkeys at UW for three years. Kuehlmann said the monkeys always came before the research. She said because their research is federally funded by the NIH, they must follow strict animal care guidelines. </span></p>
<p><span style="font-weight: 400;">“Every decision is geared towards the betterment of the animals,” Kuehlmann said.</span></p>
<p><span style="font-weight: 400;">There is a 24-hour husbandry staff that watches the monkeys closely, Kuehlmann said. If a monkey exhibits health or mood problems, the husbandry staff makes changes and takes special care of that monkey.</span></p>
<p><span style="font-weight: 400;">Kuehlmann said when she brought her mother to the facility, her mother noticed the monkeys were much different from those at the zoo, pointing out their playfulness and positivity.</span></p>
<p><a target='_BLANK' class='snippet inline' href='https://badgerherald.com/news/2020/09/02/uw-researchers-work-to-develop-faster-saliva-test-for-covid-19/'><img class='thumbnail' src='https://badgerherald.com/wordpress/wp-content/uploads/2017/10/DSC_0087-345x225.jpg' /><span class='title'>UW researchers work to develop faster saliva test for COVID-19</span><span class='excerpt'>Researchers at the University of Wisconsin’s Dave O’Connor Laboratory and The Friedrich Laboratory are working to develop a new, less <span class="more">Read&#8230;</span></span></a></p>
<p><span style="font-weight: 400;">“There’s been some really groundbreaking research that has been done at UW that would not be there without the primate center,” Kuehlmann said.</span></p>
<p><span style="font-weight: 400;">Kuehlmann said research with monkeys is insightful because unlike some other research animals, monkeys have behaviors and structures similar to humans.</span></p>
<p><span style="font-weight: 400;">UW Associate Vice Chancellor for Research Policy and Compliance Nadine Connor said in an email to The Badger Herald that PETA created their video and campaign to cast a negative light on the treatment of research animals.</span></p>
<p><span style="font-weight: 400;">“What those videos don’t show, is how the animals are treated humanely and with great care, nor how science and scientists have advanced medicine, knowledge and treatment of disease,” Connor said.</span></p>
<p><span style="font-weight: 400;">UW scientists have researched animals for more than 100 years, according to </span><a href="https://animalresearch.wisc.edu/wisconsin-discoveries/"><span style="font-weight: 400;">UW’s website</span></a><span style="font-weight: 400;">. Connor said monkey research is playing an important role in finding a vaccine for COVID-19.</span></p>
<p><span style="font-weight: 400;">UW said in their statement they will comply with any investigations by the NIH and the USDA.</span></p>
<p><span style="font-weight: 400;">Investigations are now underway, according to a </span><a href="https://www.peta.org/media/news-releases/feds-investigating-wisconsin-primate-laboratory-following-secret-peta-video/"><span style="font-weight: 400;">PETA news release</span></a><span style="font-weight: 400;">.</span></p>
</section>
</main>
<aside class="sidebar">
<div class="ad sidebar-thing">
<div class='dfw-unit' data-adunit='badgerherald.com-upper-sidekick' data-size-mapping='mapping8'></div> </div>
<div class='popular-posts sidebar-thing'></div>
<div class="ad sidebar-thing">
<div class='dfw-unit' data-adunit='badgerherald.com-lower-sidekick' data-size-mapping='mapping9'></div> </div>
</aside>
<div class="clearfix"></div>
</div>
</div>
</article>
<div class="container footnotes   ">
<div class="wrapper">
<div class="meta">
<a class="facebook-button" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fbadgerherald.com%2Fnews%2F2020%2F10%2F07%2Fanti-animal-research-organization-files-complaint-against-uws-primate-research-center%2F">Share</a>
<a class="tweet-button" target="_blank" href="https://twitter.com/intent/tweet?text=Anti-animal+research+organization+files+complaint+against+UW%E2%80%99s+primate+research+center&url=https%3A%2F%2Fbadgerherald.com%2Fnews%2F2020%2F10%2F07%2Fanti-animal-research-organization-files-complaint-against-uws-primate-research-center%2F&via=badgerherald&related=badgerherald">Tweet</a>

<input class="share-url" type="text" onclick="this.select()" value="https://badgerherald.com/?p=273057" />
<hr />
<div class="fine-print">
<p>This article was published Oct 7, 2020 at 9:30 am and last updated Oct 6, 2020 at 8:22 pm<p>
</div>
<div class="post-tags">
<span>Tags: </span>
<a target="_blank" href="https://badgerherald.com/tag/alex-kuehlmann/">Alex Kuehlmann</a>,
<a target="_blank" href="https://badgerherald.com/tag/alka-chandna/">Alka Chandna</a>,
<a target="_blank" href="https://badgerherald.com/tag/animal-research/">Animal research</a>,
<a target="_blank" href="https://badgerherald.com/tag/animal-research-lab/">Animal research lab</a>,
<a target="_blank" href="https://badgerherald.com/tag/animal-wekfare/">Animal wekfare</a>,
<a target="_blank" href="https://badgerherald.com/tag/awa/">AWA</a>,
<a target="_blank" href="https://badgerherald.com/tag/complaints/">Complaints</a>,
<a target="_blank" href="https://badgerherald.com/tag/humane/">Humane</a>,
<a target="_blank" href="https://badgerherald.com/tag/husbandry/">Husbandry</a>,
 <a target="_blank" href="https://badgerherald.com/tag/monkeys/">Monkeys</a>,
<a target="_blank" href="https://badgerherald.com/tag/nih/">NIH</a>,
<a target="_blank" href="https://badgerherald.com/tag/peta/">PETA</a>,
<a target="_blank" href="https://badgerherald.com/tag/science/">Science</a>,
<a target="_blank" href="https://badgerherald.com/tag/scientists/">Scientists</a>,
<a target="_blank" href="https://badgerherald.com/tag/upkeep/">Upkeep</a>,
<a target="_blank" href="https://badgerherald.com/tag/usda/">USDA</a>,
<a target="_blank" href="https://badgerherald.com/tag/veterinary-care/">Veterinary care</a>,
<a target="_blank" href="https://badgerherald.com/tag/video-footage/">Video footage</a>,
<a target="_blank" href="https://badgerherald.com/tag/wnprc/">WNPRC</a>
</div>
<a class="comment-button" href="#">Comments</a>
<aside class="comments" style="display:none">
<div id="disqus_thread">
</div>
</aside>
</div>
<div class="tall-ad">
<div class='dfw-unit' data-adunit='badgerherald.com-footnote-sidekick' data-size-mapping='mapping10'></div> </div>
<div class="more">
<h1>Next in <a href="https://badgerherald.com/./news/" class="section">News</a></h1>
<ul>
<li><a href="https://badgerherald.com/news/2020/09/29/we-are-facing-three-crises-uw-chancellor-reflects-on-covid-19-bipoc-student-needs-upcoming-football-season/" class="story">
<img width="860" height="470" src="https://badgerherald.com/wordpress/wp-content/uploads/2020/09/Webp.net-resizeimage-860x470.png" class="wp-image-273196 attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" />
<h2 class="headline">&#8220;We are facing three crises:&#8221; UW chancellor reflects on COVID-19, BIPOC student needs, upcoming football season</h2>
<h3 class="subhead">UW will not remove Abe Lincoln statue or defund UWPD, chancellor says</h3>
</a></li>
<li><a href="https://badgerherald.com/news/2020/09/29/witte-sellery-residents-speak-on-challenges-during-two-week-quarantine/" class="story">
<h2 class="headline">Witte, Sellery residents speak on challenges during two-week quarantine</h2>
<h3 class="subhead">'It felt like I was in a different sort of world,' student says</h3>
</a></li>
<li><a href="https://badgerherald.com/news/2020/09/28/dane-county-uw-divided-over-covid-19-in-madison/" class="story">
<h2 class="headline">Dane County, UW divided over COVID-19 in Madison</h2>
<h3 class="subhead">Sending students home is not going to solve issue, Chancellor Blank says</h3>
</a></li>
<li><a href="https://badgerherald.com/news/2020/09/28/uwpd-to-increase-off-campus-presence-to-discourage-large-social-gatherings/" class="story">
<h2 class="headline">UWPD to increase off-campus presence to discourage large social gatherings</h2>
<h3 class="subhead">'There will be plenty of time in life to party and gather if we can just get through these next few months,' UW-Milwaukee police chief says</h3>
</a></li>
</ul>
</div>
<div class="clearfix"></div>
</div>
</div>
<div class="container colophon   ">
<div class="wrapper">
<div class="left-rail rail">
<img class="logo" src="https://badgerherald.com/wordpress/wp-content/themes/badgerherald.com/assets/img/logo/header-horizontal-white.png" />
</div>
<div class="middle-rail rail">
<div class="menu-sections-container"><ul id="menu-sections" class="menu"><li id="menu-item-123779" class="menuNews menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-123779"><a href="https://badgerherald.com/./news/">News</a></li>
<li id="menu-item-207544" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-207544"><a href="https://badgerherald.com/./features/">Features</a></li>
<li id="menu-item-123780" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-123780"><a href="https://badgerherald.com/./sports/">Sports</a></li>
<li id="menu-item-123781" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-123781"><a href="https://badgerherald.com/./opinion/">Opinion</a></li>
<li id="menu-item-123782" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-123782"><a href="https://badgerherald.com/./artsetc/">ArtsEtc</a></li>
<li id="menu-item-170691" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-170691"><a href="https://badgerherald.com/topic/visuals">Visuals</a></li>
<li id="menu-item-170087" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-170087"><a href="https://badgerherald.com/./banter/">Banter</a></li>
</ul></div> </div>
<div class="right-rail rail">
<div class="menu-about-container"><ul id="menu-about" class="menu"><li id="menu-item-170693" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-170693"><a href="https://badgerherald.com/about/">About</a></li>
<li id="menu-item-225106" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-225106"><a href="https://badgerherald.com/masthead/spring-2018/">Staff</a></li>
<li id="menu-item-190879" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-190879"><a href="http://advertise.badgerherald.com/">Advertise</a></li>
<li id="menu-item-272288" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-272288"><a href="https://badgerherald.com/legal-notices/">Legal Notices</a></li>
<li id="menu-item-170692" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-170692"><a href="https://badgerherald.com/newsletter/">Newsletter</a></li>
<li id="menu-item-252310" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-252310"><a href="https://badgerherald.com/donate">Donate</a></li>
</ul></div> </div>
<div class="clearfix"></div>
<div class="fine-print">
<p class="description">UW-Madison&#039;s Premier Independent Student Newspaper</p>
<p>All Content &copy; The Badger Herald, 1995 - 2020</p>
</div>
</div>
</div>
</wp-theme>
<script data-cfasync='false'>window.broadstreetKeywords = ['not_home_page','not_landing_page','is_article_page','news','anti-animal-research-organization-files-complaint-against-uws-primate-research-center','post']</script><script data-cfasync='false'>window.broadstreetTargets = {"pagetype":["post","not_home_page"],"category":["news","anti-animal-research-organization-files-complaint-against-uws-primate-research-center","post"],"url":"anti-animal-research-organization-files-complaint-against-uws-primate-research-center"};</script><script data-cfasync='false'>if (broadstreet) broadstreet.watch({});</script>
<script>

	/* Chartbeat */

	var _sf_async_config = {uid:45170,domain:'badgerherald.com',useCanonical:true};
		_sf_async_config.title ='Anti-animal research organization files complaint against UW&#039;s primate research center &middot; The Badger Herald';
		(function(){
			function loadChartbeat() {
			window._sf_endpt=(new Date()).getTime();
			var e = document.createElement('script');
			e.setAttribute('language', 'javascript');
			e.setAttribute('type', 'text/javascript');
			e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
			document.body.appendChild(e);
		}
	var oldonload = window.onload;
	window.onload = (typeof window.onload != 'function') ?
	loadChartbeat : function() { oldonload(); loadChartbeat(); };
	})();

</script>
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-2337436-1"></script>
<script>
		window.dataLayer = window.dataLayer || [];
		function gtag(){dataLayer.push(arguments);}
		gtag('js', new Date());
		gtag('config', 'UA-2337436-1');

		gtag('config', 'UA-2337436-1', {
			'custom_map': {
				'dimension1': 'days_old',
			}
		});
		gtag('event', 'load', { 'days_old': 0 });	</script><script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=202041'></script>
<script type='text/javascript' src='https://badgerherald.com/wordpress/wp-content/themes/badgerherald.com/js/exa.js?ver=5.1.6'></script>
<script type='text/javascript' src='https://badgerherald.com/wordpress/wp-content/themes/badgerherald.com/js/hexa.js?ver=5.1.6'></script>
<script type='text/javascript' src='https://badgerherald.com/wordpress/wp-includes/js/wp-embed.min.js?ver=5.1.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"platform":"wordpress@5.1.6","language":""},"disqusIdentifier":"273057 https:\/\/badgerherald.com\/?p=273057","disqusShortname":"badgerherald","disqusTitle":"Anti-animal research organization files complaint against UW\u2019s primate research center","disqusUrl":"https:\/\/badgerherald.com\/news\/2020\/10\/07\/anti-animal-research-organization-files-complaint-against-uws-primate-research-center\/","options":{"manualSync":"1"},"postId":"273057"};
/* ]]> */
</script>
<script type='text/javascript' src='https://badgerherald.com/wordpress/wp-content/plugins/disqus-comment-system/media/js/disqus.js?ver=5.1.6'></script>
<script type='text/javascript' src='https://badgerherald.com/wordpress/wp-content/plugins/DoubleClick-for-WordPress/js/jquery.dfp.min.js?ver=1.1.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var dfw = {"networkCode":"8653162","mappings":{"mapping1":[{"browser":[0,1],"ad_sizes":[[300,250]]},{"browser":[1060,1],"ad_sizes":[[1,1]]}],"mapping2":[{"browser":[0,1],"ad_sizes":[[300,250]]},{"browser":[1060,1],"ad_sizes":[[1,1]]}],"mapping3":[{"browser":[0,1],"ad_sizes":[[300,250]]},{"browser":[1060,1],"ad_sizes":[[1,1]]}],"mapping4":[{"browser":[0,1],"ad_sizes":[[300,250]]},{"browser":[1060,1],"ad_sizes":[[1,1]]}],"mapping5":[{"browser":[0,1],"ad_sizes":[[300,340],[320,250]]},{"browser":[760,1],"ad_sizes":[[760,340],[970,250],[728,90]]},{"browser":[1060,1],"ad_sizes":[[1020,420],[970,250],[728,90],[970,50]]},{"browser":[1220,1],"ad_sizes":[[1180,420],[970,250],[728,90]]}],"mapping6":[{"browser":[0,1],"ad_sizes":[[300,250]]},{"browser":[1060,1],"ad_sizes":[[1,1]]}],"mapping7":[{"browser":[0,1],"ad_sizes":[[300,250]]},{"browser":[1060,1],"ad_sizes":[[1,1]]}],"mapping8":[{"browser":[0,1],"ad_sizes":[[1,1]]},{"browser":[1060,1],"ad_sizes":[[300,600],[300,250]]}],"mapping9":[{"browser":[0,1],"ad_sizes":[[1,1]]},{"browser":[1060,1],"ad_sizes":[[300,600],[300,250]]}],"mapping10":[{"browser":[0,1],"ad_sizes":[[1,1]]},{"browser":[1060,1],"ad_sizes":[[300,600],[300,250]]}]},"targeting":{"Page":["single"],"Category":["news"],"Tag":["alex-kuehlmann","alka-chandna","animal-research","animal-research-lab","animal-wekfare","awa","complaints","humane","husbandry","monkeys","nih","peta","science","scientists","upkeep","usda","veterinary-care","video-footage","wnprc"]}};
/* ]]> */
</script>
<script type='text/javascript' src='https://badgerherald.com/wordpress/wp-content/plugins/DoubleClick-for-WordPress/js/jquery.dfw.js?ver=1.1.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"badgerherald"};
/* ]]> */
</script>
<script type='text/javascript' src='https://badgerherald.com/wordpress/wp-content/plugins/disqus-comment-system/media/js/count.js?ver=5.1.6'></script>
<script type='text/javascript'>
	jQuery(window).load(function () { jQuery('.dfw-unit:not(.dfw-lazy-load)').dfp({ 
		dfpID: '8653162',
		refreshExisting: false,
		collapseEmptyDivs: true,
		setTargeting: dfw.targeting,
		sizeMapping: dfw.mappings,
		afterEachAdLoaded: DFW.afterEachAdLoaded,
		beforeEachAdLoaded: DFW.beforeEachAdLoaded,
	}); }); 

</script>
<script type='text/javascript' src='https://stats.wp.com/e-202041.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.3.1',blog:'58277082',post:'273057',tz:'-5',srv:'badgerherald.com'} ]);
	_stq.push([ 'clickTrackerInit', '58277082', '273057' ]);
</script>
<script>
  var element = document.getElementById('page')
  element.context = webpress
</script>
</body>
</html>