
<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="en-US">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="en-US">
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->
<html lang="en-US">
<!--<![endif]-->
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, 
	minimum-scale=1.0, maximum-scale=1.0">
<meta name="viewport" content="width=device-width, user-scalable=no">

<script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>
<title>ASM calls on UW to move online, do more to protect students, staff from COVID-19 &middot; The Badger Herald</title>
<style>
	.grecaptcha-badge {
		opacity: 0;
	}
	</style>
<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="pingback" href="https://badgerherald.com/wordpress/xmlrpc.php" />
<!--[if lt IE 9]>
	<script src="https://badgerherald.com/wordpress/wp-content/themes/badgerherald.com/js/html5.js" type="text/javascript"></script>
	<![endif]-->

<meta name="news_keywords" content="asm, chancellor blank, coronavirus, covid-19, jacob broehm, katie mcglasson, moral restart, online classses, shared governance, smart restart, taa, madison, wisconsin, university of wisconsin, badgers" />
<meta name="original-source" content="https://badgerherald.com/news/2020/09/08/asm-calls-on-uw-to-move-to-online-do-more-to-protect-students-staff-from-covid-19/" />
<link rel="canonical" href="https://badgerherald.com/news/2020/09/08/asm-calls-on-uw-to-move-to-online-do-more-to-protect-students-staff-from-covid-19/" />
<link rel="publisher" href="https://plus.google.com/+BadgerHerald1969" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/badgerherald.com\/","name":"The Badger Herald","potentialAction":{"@type":"SearchAction","target":"https:\/\/badgerherald.com\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"https:\/\/badgerherald.com\/news\/2020\/09\/08\/asm-calls-on-uw-to-move-to-online-do-more-to-protect-students-staff-from-covid-19\/","sameAs":["https:\/\/facebook.com\/badgerherald","http:\/\/instagram.com\/badgerherald","http:\/\/plus.google.com\/+BadgerHerald1969","https:\/\/twitter.com\/badgerherald"],"@id":"#organization","name":"The Badger Herald","logo":""}</script>

<link rel='dns-prefetch' href='//cdn.broadstreetads.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//js.stripe.com' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="The Badger Herald &raquo; Feed" href="https://badgerherald.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Badger Herald &raquo; Comments Feed" href="https://badgerherald.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Badger Herald &raquo; ASM calls on UW to move online, do more to protect students, staff from COVID-19 Comments Feed" href="https://badgerherald.com/news/2020/09/08/asm-calls-on-uw-to-move-to-online-do-more-to-protect-students-staff-from-covid-19/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/badgerherald.com\/wordpress\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.1.6"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://badgerherald.com/wordpress/wp-includes/css/dist/block-library/style.min.css?ver=5.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='flytedesk-digital-css' href='https://badgerherald.com/wordpress/wp-content/plugins/flytedesk-digital/public/css/flytedesk-digital-public.css?ver=20181101' type='text/css' media='all' />
<link rel='stylesheet' id='exa-icons-css' href='https://badgerherald.com/wordpress/wp-content/themes/badgerherald.com/assets/css/fontastic/styles.css?v=12&#038;ver=5.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='exa-fonts-css' href='https://fonts.googleapis.com/css?family=Noto+Serif%3A400%2C700%2C400italic%2C700italic%7CPT+Sans+Narrow%3A400%2C700&#038;ver=5.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='exa-style-css' href='https://badgerherald.com/wordpress/wp-content/themes/badgerherald.com/style.css?ver=5.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='exa_inline_link_style-css' href='https://badgerherald.com/wordpress/wp-content/themes/badgerherald.com/assets/css/inline.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='hexa-style-css' href='https://badgerherald.com/wordpress/wp-content/themes/badgerherald.com/style.css?ver=5.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css' href='https://badgerherald.com/wordpress/wp-content/plugins/jetpack/css/jetpack.css?ver=5.3.1' type='text/css' media='all' />
<script type='text/javascript' data-cfasync='false' src='//cdn.broadstreetads.com/init-2.min.js?ver=5.1.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var flytedesk_digital_publisher = {"uuid":"8b83123f-6f75-4c9a-8d3a-e30a22c132b3"};
/* ]]> */
</script>
<script type='text/javascript' src='https://badgerherald.com/wordpress/wp-content/plugins/flytedesk-digital/public/js/flytedesk-digital-public.js?ver=20181101'></script>
<script type='text/javascript' src='https://badgerherald.com/wordpress/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://badgerherald.com/wordpress/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var exa_inline_click = {"ajaxurl":"https:\/\/badgerherald.com\/wordpress\/wp-admin\/admin-ajax.php","id":"271561","nonce":"16bfe674a4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://badgerherald.com/wordpress/wp-content/themes/badgerherald.com/js/count-clicks.js?ver=5.1.6'></script>
<script type='text/javascript' src='https://js.stripe.com/v3/'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6LftTsMZAAAAAPafoQkneBbfzuIm4Uee9Gn0AVyS'></script>
<link rel='https://api.w.org/' href='https://badgerherald.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://badgerherald.com/wordpress/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://badgerherald.com/wordpress/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.1.6" />
<link rel='shortlink' href='https://badgerherald.com/?p=271561' />
<link rel="alternate" type="application/json+oembed" href="https://badgerherald.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbadgerherald.com%2Fnews%2F2020%2F09%2F08%2Fasm-calls-on-uw-to-move-to-online-do-more-to-protect-students-staff-from-covid-19%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://badgerherald.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbadgerherald.com%2Fnews%2F2020%2F09%2F08%2Fasm-calls-on-uw-to-move-to-online-do-more-to-protect-students-staff-from-covid-19%2F&#038;format=xml" />
<style type='text/css'>img#wpstats{display:none}</style><meta property='og:title' content='ASM calls on UW to move online, do more to protect students, staff from COVID-19' />
<meta property="og:description" content="" />
<meta property='og:site_name' content='The Badger Herald' />
<meta property='og:type' content='article' />
<meta property='og:article:published_time' content='2020-09-08T17:07:57-0500' />
<meta property='og:article:modified_time' content='2020-09-08T17:09:02-0500' />
<meta property='og:article:section' content='News' />
<meta property='og:article:tag' content='UW-Madison Campus' />
<meta property='og:url' content='https://badgerherald.com/news/2020/09/08/asm-calls-on-uw-to-move-to-online-do-more-to-protect-students-staff-from-covid-19/' />
<meta property='og:image' content='https://badgerherald.com/wordpress/wp-content/uploads/2020/04/DSC01810.jpg' />
<meta name='twitter:card' content='summary_large_image' />
<meta name='twitter:image:src' content='https://badgerherald.com/wordpress/wp-content/uploads/2020/04/DSC01810.jpg' />
<meta name='twitter:title' content='ASM calls on UW to move online, do more to protect students, staff from COVID-19' />
<meta name="twitter:description" content="" />

<meta property='og:title' content='ASM calls on UW to move online, do more to protect students, staff from COVID-19' />
<meta property="og:description" content="ASM support TAA in call for Moral Restart, says current efforts to protect students, staff are not enough" />
<meta property='og:site_name' content='The Badger Herald' />
<meta property='og:type' content='article' />
<meta property='og:article:published_time' content='2020-09-08T17:07:57-0500' />
<meta property='og:article:modified_time' content='2020-09-08T17:09:02-0500' />
<meta property='og:article:section' content='News' />
<meta property='og:article:tag' content='UW-Madison Campus' />
<meta property='og:url' content='https://badgerherald.com/news/2020/09/08/asm-calls-on-uw-to-move-to-online-do-more-to-protect-students-staff-from-covid-19/' />
<meta property='og:image' content='https://badgerherald.com/wordpress/wp-content/uploads/2020/04/DSC01810.jpg' />

<meta name='twitter:card' content='summary_large_image' />
<meta name='twitter:image:src' content='https://badgerherald.com/wordpress/wp-content/uploads/2020/04/DSC01810.jpg' />
<meta name='twitter:title' content='ASM calls on UW to move online, do more to protect students, staff from COVID-19' />
<meta name="twitter:description" content="ASM support TAA in call for Moral Restart, says current efforts to protect students, staff are not enough" />
<meta name='twitter:site' content='@badgerherald' />
<link rel='icon' href='https://badgerherald.com/wordpress/wp-content/themes/badgerherald.com/assets/img/favicons/favicon.ico' type='image/x-icon' /> <script type="text/javascript">var webpress = {"root":"bh-root","server":{"apiUrl":"https:\/\/badgerherald.com\/wp-json"},"theme":{"menus":{"ad-nav":5017,"exa_social_media_menu":8418,"exa_secondary_menu":1845,"exa_main_menu":418},"dir":"https:\/\/badgerherald.com\/wordpress\/wp-content\/themes\/badgerherald.com"}}</script>
<script type="module" src="https://badgerherald.com/wordpress/wp-content/themes/badgerherald.com/app/badgerherald.esm.js"></script>
<script nomodule src="https://badgerherald.com/wordpress/wp-content/themes/badgerherald.com/app/badgerherald.js"></script>
</head>
<body class="post-template-default single single-post postid-271561 single-format-standard">
<div id="page">
<div class="container preflight    flex">
<div class="ad preflight-ad wrapper">
<div class='dfw-unit' data-adunit='badgerherald.com-preflight' data-size-mapping='mapping5'></div>
</div>
<div class="scroll-view">
Scroll to Dismiss
</div>
</div>
<div class="container nameplate  grey  flex">
<div class="wrapper">
<a class="logo" href="https://badgerherald.com">
<img src="https://badgerherald.com/wordpress/wp-content/themes/badgerherald.com/assets/img/logo/header-horizontal.png" />
</a>
<a class="menus-button">Menu</a>
<div class="menus">
<div class="mobile-right">
<ul id="menu-sections" class="menu main-menu"><li id="menu-item-123779" class="menuNews menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-123779"><a href="https://badgerherald.com/./news/">News</a>
<ul class="sub-menu">
<li id="menu-item-208525" class="menu-item menu-item-type-taxonomy menu-item-object-topic current-post-ancestor current-menu-parent current-post-parent menu-item-208525"><a href="https://badgerherald.com/topic/campus/">UW-Madison Campus</a></li>
<li id="menu-item-208358" class="menu-item menu-item-type-taxonomy menu-item-object-topic menu-item-208358"><a href="https://badgerherald.com/topic/madison/">City of Madison</a></li>
<li id="menu-item-208526" class="menu-item menu-item-type-taxonomy menu-item-object-topic menu-item-208526"><a href="https://badgerherald.com/topic/wisconsin/">State of Wisconsin</a></li>
</ul>
</li>
<li id="menu-item-207544" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-207544"><a href="https://badgerherald.com/./features/">Features</a></li>
<li id="menu-item-123780" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-123780"><a href="https://badgerherald.com/./sports/">Sports</a>
<ul class="sub-menu">
<li id="menu-item-208528" class="menu-item menu-item-type-taxonomy menu-item-object-topic menu-item-208528"><a href="https://badgerherald.com/topic/football/">Football</a></li>
<li id="menu-item-208529" class="menu-item menu-item-type-taxonomy menu-item-object-topic menu-item-208529"><a href="https://badgerherald.com/topic/mens-basketball/">Men&#8217;s Basketball</a></li>
<li id="menu-item-208532" class="menu-item menu-item-type-taxonomy menu-item-object-topic menu-item-208532"><a href="https://badgerherald.com/topic/womens-basketball/">Women&#8217;s Basketball</a></li>
<li id="menu-item-208530" class="menu-item menu-item-type-taxonomy menu-item-object-topic menu-item-208530"><a href="https://badgerherald.com/topic/mens-hockey/">Men&#8217;s Hockey</a></li>
<li id="menu-item-208531" class="menu-item menu-item-type-taxonomy menu-item-object-topic menu-item-208531"><a href="https://badgerherald.com/topic/womens-hockey/">Women&#8217;s Hockey</a></li>
<li id="menu-item-208533" class="menu-item menu-item-type-taxonomy menu-item-object-topic menu-item-208533"><a href="https://badgerherald.com/topic/volleyball/">Volleyball</a></li>
<li id="menu-item-208535" class="menu-item menu-item-type-taxonomy menu-item-object-topic menu-item-208535"><a href="https://badgerherald.com/topic/softball/">Softball</a></li>
<li id="menu-item-208539" class="menu-item menu-item-type-taxonomy menu-item-object-topic menu-item-208539"><a href="https://badgerherald.com/topic/baseball/">Baseball</a></li>
<li id="menu-item-208534" class="menu-item menu-item-type-taxonomy menu-item-object-topic menu-item-208534"><a href="https://badgerherald.com/topic/mens-soccer/">Men&#8217;s Soccer</a></li>
<li id="menu-item-208536" class="menu-item menu-item-type-taxonomy menu-item-object-topic menu-item-208536"><a href="https://badgerherald.com/topic/womens-soccer/">Women&#8217;s Soccer</a></li>
<li id="menu-item-208537" class="menu-item menu-item-type-taxonomy menu-item-object-topic menu-item-208537"><a href="https://badgerherald.com/topic/mens-tennis/">Men&#8217;s Tennis</a></li>
<li id="menu-item-208538" class="menu-item menu-item-type-taxonomy menu-item-object-topic menu-item-208538"><a href="https://badgerherald.com/topic/womens-tennis/">Women&#8217;s Tennis</a></li>
</ul>
</li>
<li id="menu-item-123781" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-123781"><a href="https://badgerherald.com/./opinion/">Opinion</a>
<ul class="sub-menu">
<li id="menu-item-208541" class="menu-item menu-item-type-taxonomy menu-item-object-topic menu-item-208541"><a href="https://badgerherald.com/topic/column/">Column</a></li>
<li id="menu-item-208542" class="menu-item menu-item-type-taxonomy menu-item-object-topic menu-item-208542"><a href="https://badgerherald.com/topic/letter-to-the-editor/">Letter to the Editor</a></li>
<li id="menu-item-208566" class="menu-item menu-item-type-taxonomy menu-item-object-topic menu-item-208566"><a href="https://badgerherald.com/topic/point-counterpoint/">Point-counterpoint</a></li>
</ul>
</li>
<li id="menu-item-123782" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-123782"><a href="https://badgerherald.com/./artsetc/">ArtsEtc</a>
<ul class="sub-menu">
<li id="menu-item-208573" class="menu-item menu-item-type-taxonomy menu-item-object-topic menu-item-208573"><a href="https://badgerherald.com/topic/art/">Art</a></li>
<li id="menu-item-208570" class="menu-item menu-item-type-taxonomy menu-item-object-topic menu-item-208570"><a href="https://badgerherald.com/topic/music/">Music</a></li>
<li id="menu-item-208571" class="menu-item menu-item-type-taxonomy menu-item-object-topic menu-item-208571"><a href="https://badgerherald.com/topic/film/">Film</a></li>
<li id="menu-item-208574" class="menu-item menu-item-type-taxonomy menu-item-object-topic menu-item-208574"><a href="https://badgerherald.com/topic/food/">Food</a></li>
<li id="menu-item-208572" class="menu-item menu-item-type-taxonomy menu-item-object-topic menu-item-208572"><a href="https://badgerherald.com/topic/hump-day/">Hump Day</a></li>
<li id="menu-item-208575" class="menu-item menu-item-type-taxonomy menu-item-object-topic menu-item-208575"><a href="https://badgerherald.com/topic/madtown-crier/">Madtown Crier</a></li>
</ul>
</li>
<li id="menu-item-170691" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-170691"><a href="https://badgerherald.com/topic/visuals">Visuals</a></li>
<li id="menu-item-170087" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-170087"><a href="https://badgerherald.com/./banter/">Banter</a></li>
</ul> <ul id="menu-social-media" class="menu social-menu"><li id="menu-item-208520" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-208520"><a href="https://facebook.com/badgerherald" class="facebook"><span class="hide">Facebook</span></a></li>
<li id="menu-item-208521" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-208521"><a href="https://twitter.com/badgerherald" class="twitter"><span class="hide">Twitter</span></a></li>
<li id="menu-item-208522" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-208522"><a href="https://instagram.com/badgerherald" class="instagram"><span class="hide">Instagram</span></a></li>
</ul> </div>
<ul id="menu-about" class="menu secondary-menu"><li id="menu-item-170693" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-170693"><a href="https://badgerherald.com/about/">About</a></li>
<li id="menu-item-225106" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-225106"><a href="https://badgerherald.com/masthead/spring-2018/">Staff</a></li>
<li id="menu-item-190879" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-190879"><a href="http://advertise.badgerherald.com/">Advertise</a></li>
<li id="menu-item-170692" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-170692"><a href="https://badgerherald.com/newsletter/">Newsletter</a></li>
<li id="menu-item-222583" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-222583"><a href="https://projects.propublica.org/graphics/hatecrimes-form">Report Bias/Hate</a></li>
<li id="menu-item-203615" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-203615"><a href="https://badgerherald.com/job-board/">Job Search</a></li>
<li id="menu-item-252310" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-252310"><a href="https://badgerherald.com/donate">Donate</a></li>
</ul>
<div class="clearfix"></div>
<form class="search" action="/" method="get">
<input type="text" name="s" placeholder="Search..." value=""></input>
<input type="submit" value="Submit"></input>
</form>
</div>
</div>
</div>
<article id="post-271561" class="post-271561 post type-post status-publish format-standard has-post-thumbnail hentry category-news tag-asm tag-chancellor-blank tag-coronavirus tag-covid-19 tag-jacob-broehm tag-katie-mcglasson tag-moral-restart tag-online-classses tag-shared-governance tag-smart-restart tag-taa topic-campus">
<header class="container headline    ">
<div class="wrapper">
<ul class="topics">
<li>
<a href="https://badgerherald.com/./news/" class="section">
News </a>
</li>
<li><span>UW-Madison Campus</span></li>
</ul>
<div class="clearfix"></div>
<h1 class="title">ASM calls on UW to move online, do more to protect students, staff from COVID-19</h1>
<h2 class="subhead">ASM support TAA in call for Moral Restart, says current efforts to protect students, staff are not enough</h2>
</div>
</header>
<div class="container content-two-column    article-display standard">
<div class="wrapper">
<main class="article-content">
<div class="meta">
<div class="mug-box">
</div>
<span class="byline">
by <a class="author-link" href="https://badgerherald.com/author/sgkind" title="Savannah Kind's Profile">
Savannah Kind </a>
</span> &middot; <span class="meta-time">Sep 8, 2020</span>
<a class="facebook-button" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fbadgerherald.com%2Fnews%2F2020%2F09%2F08%2Fasm-calls-on-uw-to-move-to-online-do-more-to-protect-students-staff-from-covid-19%2F">Share</a>
<a class="tweet-button" target="_blank" href="https://twitter.com/intent/tweet?text=ASM+calls+on+UW+to+move+online%2C+do+more+to+protect+students%2C+staff+from+COVID-19&url=https%3A%2F%2Fbadgerherald.com%2Fnews%2F2020%2F09%2F08%2Fasm-calls-on-uw-to-move-to-online-do-more-to-protect-students-staff-from-covid-19%2F&via=badgerherald&related=badgerherald">Tweet</a>
</div>
<div class="hero">
<img width="6000" height="4000" src="https://badgerherald.com/wordpress/wp-content/uploads/2020/04/DSC01810.jpg" class="wp-image-269140 attachment-image-post-size size-image-post-size wp-post-image" alt="COVID-19, COVID19, Coronavirus, UW Madison" /> <p class='hero-caption'><span class="hrld-media-credit"><span class="hrld-media-credit-name"><a href="https://badgerherald.com/author/ahamid">Ahmad Hamid</a></span><span class="hrld-media-credit-org">/The Badger Herald</span></span></p>
<div class="clearfix"></div>
</div>
<section class="article-text">
<p><span style="font-weight: 400;">The Associated Students of Madison Student Council leadership </span><a href="https://twitter.com/asmstudentgovt/status/1302012722746359811"><span style="font-weight: 400;">released a statement</span></a><span style="font-weight: 400;"> Friday voicing their support for </span><a href="https://badgerherald.com/news/2020/08/21/tackling-the-moral-restart-faculty-tas-campus-staff-rally-against-in-person-classes-fight-for-worker-protections/"><span style="font-weight: 400;">Moral Restart</span></a><span style="font-weight: 400;"> — a Teaching Assistant&#8217;s Association promoted university reopening plan involving all online classes and a reduced number of dorm occupants. </span></p>
<p><span style="font-weight: 400;">In a statement shared online, ASM stated their disappointment with the University of Wisconsin’s current </span><a href="https://smartrestart.wisc.edu/plan/"><span style="font-weight: 400;">Smart Restart</span></a><span style="font-weight: 400;"> reopening plan, which includes a hybrid class model with both online and in-person classes. </span></p><div class='ad ad-in-content' style='display:none;'><div class='dfw-unit' data-adunit='badgerherald.com-upper-sidekick' data-size-mapping='mapping6'></div></div>
<p><span style="font-weight: 400;">ASM said they support a move to fully online classes with expanded disability services from the <a href="https://mcburney.wisc.edu">McBurney center</a> and for students to be able to access learning materials asynchronously without attendance penalties. </span></p>
<p><span style="font-weight: 400;">Under the Smart Restart plan, the </span><a href="https://smartrestart.wisc.edu/uw-madison-to-welcome-students-back-to-campus-as-scheduled-for-fall-classes-with-modifications/"><span style="font-weight: 400;">university said</span></a><span style="font-weight: 400;"> no students would be required to attend in-person classes and that a high quality online alternative will be available.</span></p>
<p><a target='_BLANK' class='snippet inline' href='https://badgerherald.com/news/2020/09/08/dane-county-uw-prepared-to-handle-influx-of-covid-19-cases-on-campus/'><img class='thumbnail' src='https://badgerherald.com/wordpress/wp-content/uploads/2017/10/DSC_0085-345x225.jpg' /><span class='title'>Dane County, UW prepared to handle influx of COVID-19 cases on campus</span><span class='excerpt'>Dane County officials said the University of Wisconsin and Dane County have proper policies in place to keep COVID-19 under <span class="more">Read&#8230;</span></span></a></p>
<p><span style="font-weight: 400;">ASM Shared Governance Chair Katie McGlasson spoke about ASM’s decision to support a move to online classes in an email to The Badger Herald.  </span></p><div class='ad ad-in-content' style="display:none;"><div class='dfw-unit' data-adunit='badgerherald.com-lower-sidekick' data-size-mapping='mapping7'></div></div>
<p><span style="font-weight: 400;">“Our decision to support a move to fully online classes was a difficult one,” McGlasson said. “However, given the increase in cases in both students and University Staff, we felt it was a necessary one &#8230; I think that especially given the circumstances, the university has a responsibility to provide online instruction at a caliber that validates the tuition, and at this time I struggle to say they’ve accomplished this.”</span></p>
<p><span style="font-weight: 400;">McGlasson said many classes need more support and resources to make them more accessible to students and to justify the cost of tuition associated with them.</span></p>
<p><span style="font-weight: 400;">In addition, ASM called for UW to lower the number of residents in dorms on campus with refunds given to students who are sent home. ASM said in their statement the current dorm capacity is “unsustainable and unsafe.” </span></p>
<p><span style="font-weight: 400;">ASM said priority to stay in the dorms should be given to students who do not have reliable internet access at home or do not have a safe or reliable home situation to return to. </span></p>
<p><a target='_BLANK' class='snippet inline' href='https://badgerherald.com/news/2020/09/08/freshmen-face-difficulties-adapting-to-university-life-in-age-of-covid-19/'><img class='thumbnail' src='https://badgerherald.com/wordpress/wp-content/uploads/2017/09/DSC_0137-2-345x225.jpg' /><span class='title'>Freshmen face difficulties adapting to university life in age of COVID-19</span><span class='excerpt'>Attending school in 2020 is uncharted territory for every student in the United States. For incoming college freshmen, it is <span class="more">Read&#8230;</span></span></a></p>
<p><span style="font-weight: 400;">“We also discussed at length our own concer</span><span style="font-weight: 400;">ns about students spreading the virus further if they were sent home,” McGlasson said. “If we see a scenario where students are removed from residence halls, we hope that the university will take a vested interest in preventing the spread across the country.”</span></p>
<p><span style="font-weight: 400;">To attend any in-person campus events, ASM demanded the university require attendees to have a negative COVID-19 test on file from within the last week. Additionally, in their statement ASM requested the university meet with campus labor unions. </span></p>
<p><span style="font-weight: 400;">ASM has also asked for paid leave for all university employees and financial support for student hourly workers who are unable to work during the pandemic. They requested the university pay all workers at least $15 an hour. </span></p>
<p><span style="font-weight: 400;">“The university should not shift the burden of the fiscal crisis onto low-income workers and vulnerable communities and therefore reinstate the $15 per hour promised wage for all workers and extend it to student workers,” the statement said. </span></p>
<p><span style="font-weight: 400;">In an email to The Badger Herald, ASM Press Director Jacob Broehm said ASM considers moving classes online and providing paid leave to all university employees the highest two priorities among their demands because they believe those actions will help slow the spread of the virus the most efficiently. </span></p>
<p><a target='_BLANK' class='snippet inline' href='https://badgerherald.com/news/2020/09/06/dane-county-reports-record-number-of-covid-19-cases-in-single-day/'><img class='thumbnail' src='https://badgerherald.com/wordpress/wp-content/uploads/2016/02/students-around-campus-2-345x225.jpg' /><span class='title'>Dane County reports record number of COVID-19 cases in single day</span><span class='excerpt'>Dane County recorded the highest single-day number of COVID-19 cases Saturday, which public health officials directly linked to the return <span class="more">Read&#8230;</span></span></a></p>
<p><span style="font-weight: 400;">Chancellor Blank </span><a href="https://news.wisc.edu/chancellor-directs-14-day-student-restrictions-for-health-safety/"><span style="font-weight: 400;">sent a letter</span></a><span style="font-weight: 400;"> to students Monday reiterating the University’s request for students to engage in smart behavior and limit unnecessary movements around campus. Additionally, Blank said all in-person events on campus would be cancelled or moved online, restricting visitors in residence halls and closing rec well facilities.</span></p>
<p><span style="font-weight: 400;">Following Blank’s </span><a href="https://badgerherald.com/news/2020/09/07/uw-chancellor-directs-students-to-restrict-in-person-contact-movement-for-two-weeks/"><span style="font-weight: 400;">letter to students</span></a><span style="font-weight: 400;">, ASM released a second email statement saying that, while they support UW cancelling events and encouraging students to reduce nonessential movements, it is not enough. </span></p>
<p><span style="font-weight: 400;">ASM has asked to meet with UW administrators to discuss their concerns and demands.</span></p>
<p><span style="font-weight: 400;">“The University must understand that we are in the midst of a global pandemic that is taking lives,” the statement said.  “The only acceptable number of student deaths is zero.”</span></p>
</section>
</main>
<aside class="sidebar">
<div class="ad sidebar-thing">
<div class='dfw-unit' data-adunit='badgerherald.com-upper-sidekick' data-size-mapping='mapping8'></div> </div>
<div class='popular-posts sidebar-thing'></div>
<div class="ad sidebar-thing">
<div class='dfw-unit' data-adunit='badgerherald.com-lower-sidekick' data-size-mapping='mapping9'></div> </div>
</aside>
<div class="clearfix"></div>
</div>
</div>
</article>
<div class="container footnotes   ">
<div class="wrapper">
<div class="meta">
<a class="facebook-button" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fbadgerherald.com%2Fnews%2F2020%2F09%2F08%2Fasm-calls-on-uw-to-move-to-online-do-more-to-protect-students-staff-from-covid-19%2F">Share</a>
<a class="tweet-button" target="_blank" href="https://twitter.com/intent/tweet?text=ASM+calls+on+UW+to+move+online%2C+do+more+to+protect+students%2C+staff+from+COVID-19&url=https%3A%2F%2Fbadgerherald.com%2Fnews%2F2020%2F09%2F08%2Fasm-calls-on-uw-to-move-to-online-do-more-to-protect-students-staff-from-covid-19%2F&via=badgerherald&related=badgerherald">Tweet</a>

<input class="share-url" type="text" onclick="this.select()" value="https://badgerherald.com/?p=271561" />
<hr />
<div class="fine-print">
<p>This article was published Sep 8, 2020 at 5:07 pm and last updated Sep 8, 2020 at 5:09 pm<p>
</div>
<div class="post-tags">
<span>Tags: </span>
<a target="_blank" href="https://badgerherald.com/tag/asm/">Asm</a>,
<a target="_blank" href="https://badgerherald.com/tag/chancellor-blank/">Chancellor Blank</a>,
<a target="_blank" href="https://badgerherald.com/tag/coronavirus/">Coronavirus</a>,
<a target="_blank" href="https://badgerherald.com/tag/covid-19/">Covid-19</a>,
<a target="_blank" href="https://badgerherald.com/tag/jacob-broehm/">Jacob Broehm</a>,
<a target="_blank" href="https://badgerherald.com/tag/katie-mcglasson/">Katie McGlasson</a>,
<a target="_blank" href="https://badgerherald.com/tag/moral-restart/">Moral restart</a>,
<a target="_blank" href="https://badgerherald.com/tag/online-classses/">Online classses</a>,
<a target="_blank" href="https://badgerherald.com/tag/shared-governance/">Shared governance</a>,
<a target="_blank" href="https://badgerherald.com/tag/smart-restart/">Smart Restart</a>,
<a target="_blank" href="https://badgerherald.com/tag/taa/">Taa</a>
</div>
<a class="comment-button" href="#">Comments</a>
<aside class="comments" style="display:none">
<div id="disqus_thread">
</div>
</aside>
</div>
<div class="tall-ad">
<div class='dfw-unit' data-adunit='badgerherald.com-footnote-sidekick' data-size-mapping='mapping10'></div> </div>
<div class="more">
<h1>Next in <a href="https://badgerherald.com/./news/" class="section">News</a></h1>
<ul>
<li><a href="https://badgerherald.com/news/2020/09/08/dane-county-uw-prepared-to-handle-influx-of-covid-19-cases-on-campus/" class="story">
<img width="860" height="470" src="https://badgerherald.com/wordpress/wp-content/uploads/2017/10/DSC_0085-860x470.jpg" class="wp-image-215573 attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" />
<h2 class="headline">Dane County, UW prepared to handle influx of COVID-19 cases on campus</h2>
<h3 class="subhead">Dane County Public Health spokesperson says student behavior is key to preventing COVID-19 spread</h3>
</a></li>
<li><a href="https://badgerherald.com/news/2020/09/08/freshmen-face-difficulties-adapting-to-university-life-in-age-of-covid-19/" class="story">
<h2 class="headline">Freshmen face difficulties adapting to university life in age of COVID-19</h2>
<h3 class="subhead">Freshmen say it is difficult to meet, spend time with due to social distancing, restrictions inside UW dormitories</h3>
</a></li>
<li><a href="https://badgerherald.com/news/2020/09/08/dane-county-officials-propose-criminal-justice-reform-resolution/" class="story">
<h2 class="headline">Dane County officials propose criminal justice reform resolution</h2>
<h3 class="subhead">Legislative initiatives include improving mental health services and creating a community justice center</h3>
</a></li>
<li><a href="https://badgerherald.com/news/2020/09/08/kenosha-business-owner-activist-comment-on-recent-protests/" class="story">
<h2 class="headline">Kenosha business owner, activist comment on recent protests</h2>
<h3 class="subhead">'The Black Lives movement is not about destruction. However, it is 100% spot on, bullseye, finger on the pulse of how we feel in Black America," activist says.</h3>
</a></li>
</ul>
</div>
<div class="clearfix"></div>
</div>
</div>
<div class="container colophon   ">
<div class="wrapper">
<div class="left-rail rail">
<img class="logo" src="https://badgerherald.com/wordpress/wp-content/themes/badgerherald.com/assets/img/logo/header-horizontal-white.png" />
</div>
<div class="middle-rail rail">
<div class="menu-sections-container"><ul id="menu-sections-1" class="menu"><li class="menuNews menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-123779"><a href="https://badgerherald.com/./news/">News</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-topic current-post-ancestor current-menu-parent current-post-parent menu-item-208525"><a href="https://badgerherald.com/topic/campus/">UW-Madison Campus</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-topic menu-item-208358"><a href="https://badgerherald.com/topic/madison/">City of Madison</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-topic menu-item-208526"><a href="https://badgerherald.com/topic/wisconsin/">State of Wisconsin</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-207544"><a href="https://badgerherald.com/./features/">Features</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-123780"><a href="https://badgerherald.com/./sports/">Sports</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-topic menu-item-208528"><a href="https://badgerherald.com/topic/football/">Football</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-topic menu-item-208529"><a href="https://badgerherald.com/topic/mens-basketball/">Men&#8217;s Basketball</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-topic menu-item-208532"><a href="https://badgerherald.com/topic/womens-basketball/">Women&#8217;s Basketball</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-topic menu-item-208530"><a href="https://badgerherald.com/topic/mens-hockey/">Men&#8217;s Hockey</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-topic menu-item-208531"><a href="https://badgerherald.com/topic/womens-hockey/">Women&#8217;s Hockey</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-topic menu-item-208533"><a href="https://badgerherald.com/topic/volleyball/">Volleyball</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-topic menu-item-208535"><a href="https://badgerherald.com/topic/softball/">Softball</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-topic menu-item-208539"><a href="https://badgerherald.com/topic/baseball/">Baseball</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-topic menu-item-208534"><a href="https://badgerherald.com/topic/mens-soccer/">Men&#8217;s Soccer</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-topic menu-item-208536"><a href="https://badgerherald.com/topic/womens-soccer/">Women&#8217;s Soccer</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-topic menu-item-208537"><a href="https://badgerherald.com/topic/mens-tennis/">Men&#8217;s Tennis</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-topic menu-item-208538"><a href="https://badgerherald.com/topic/womens-tennis/">Women&#8217;s Tennis</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-123781"><a href="https://badgerherald.com/./opinion/">Opinion</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-topic menu-item-208541"><a href="https://badgerherald.com/topic/column/">Column</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-topic menu-item-208542"><a href="https://badgerherald.com/topic/letter-to-the-editor/">Letter to the Editor</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-topic menu-item-208566"><a href="https://badgerherald.com/topic/point-counterpoint/">Point-counterpoint</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-123782"><a href="https://badgerherald.com/./artsetc/">ArtsEtc</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-topic menu-item-208573"><a href="https://badgerherald.com/topic/art/">Art</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-topic menu-item-208570"><a href="https://badgerherald.com/topic/music/">Music</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-topic menu-item-208571"><a href="https://badgerherald.com/topic/film/">Film</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-topic menu-item-208574"><a href="https://badgerherald.com/topic/food/">Food</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-topic menu-item-208572"><a href="https://badgerherald.com/topic/hump-day/">Hump Day</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-topic menu-item-208575"><a href="https://badgerherald.com/topic/madtown-crier/">Madtown Crier</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-170691"><a href="https://badgerherald.com/topic/visuals">Visuals</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-170087"><a href="https://badgerherald.com/./banter/">Banter</a></li>
</ul></div> </div>
<div class="right-rail rail">
<div class="menu-about-container"><ul id="menu-about-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-170693"><a href="https://badgerherald.com/about/">About</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-225106"><a href="https://badgerherald.com/masthead/spring-2018/">Staff</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-190879"><a href="http://advertise.badgerherald.com/">Advertise</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-170692"><a href="https://badgerherald.com/newsletter/">Newsletter</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-222583"><a href="https://projects.propublica.org/graphics/hatecrimes-form">Report Bias/Hate</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-203615"><a href="https://badgerherald.com/job-board/">Job Search</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-252310"><a href="https://badgerherald.com/donate">Donate</a></li>
</ul></div> </div>
<div class="clearfix"></div>
<div class="fine-print">
<p class="description">UW-Madison&#039;s Premier Independent Student Newspaper</p>
<p>All Content &copy; The Badger Herald, 1995 - 2020</p>
</div>
</div>
</div>
</div>
<script data-cfasync='false'>window.broadstreetKeywords = ['not_home_page','not_landing_page','is_article_page','news','asm-calls-on-uw-to-move-to-online-do-more-to-protect-students-staff-from-covid-19','post']</script><script data-cfasync='false'>window.broadstreetTargets = {"pagetype":["post","not_home_page"],"category":["news","asm-calls-on-uw-to-move-to-online-do-more-to-protect-students-staff-from-covid-19","post"],"url":"asm-calls-on-uw-to-move-to-online-do-more-to-protect-students-staff-from-covid-19"};</script><script data-cfasync='false'>if (broadstreet) broadstreet.watch({});</script>
<script>

	/* Chartbeat */

	var _sf_async_config = {uid:45170,domain:'badgerherald.com',useCanonical:true};
		_sf_async_config.title ='ASM calls on UW to move online, do more to protect students, staff from COVID-19 &middot; The Badger Herald';
		(function(){
			function loadChartbeat() {
			window._sf_endpt=(new Date()).getTime();
			var e = document.createElement('script');
			e.setAttribute('language', 'javascript');
			e.setAttribute('type', 'text/javascript');
			e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
			document.body.appendChild(e);
		}
	var oldonload = window.onload;
	window.onload = (typeof window.onload != 'function') ?
	loadChartbeat : function() { oldonload(); loadChartbeat(); };
	})();

</script>
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-2337436-1"></script>
<script>
		window.dataLayer = window.dataLayer || [];
		function gtag(){dataLayer.push(arguments);}
		gtag('js', new Date());
		gtag('config', 'UA-2337436-1');

		gtag('config', 'UA-2337436-1', {
			'custom_map': {
				'dimension1': 'days_old',
			}
		});
		gtag('event', 'load', { 'days_old': 0 });	</script><script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=202037'></script>
<script type='text/javascript' src='https://badgerherald.com/wordpress/wp-content/themes/badgerherald.com/js/exa.js?ver=5.1.6'></script>
<script type='text/javascript' src='https://badgerherald.com/wordpress/wp-content/themes/badgerherald.com/js/hexa.js?ver=5.1.6'></script>
<script type='text/javascript' src='https://badgerherald.com/wordpress/wp-includes/js/wp-embed.min.js?ver=5.1.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"platform":"wordpress@5.1.6","language":""},"disqusIdentifier":"271561 https:\/\/badgerherald.com\/?p=271561","disqusShortname":"badgerherald","disqusTitle":"ASM calls on UW to move online, do more to protect students, staff from COVID-19","disqusUrl":"https:\/\/badgerherald.com\/news\/2020\/09\/08\/asm-calls-on-uw-to-move-to-online-do-more-to-protect-students-staff-from-covid-19\/","options":{"manualSync":"1"},"postId":"271561"};
/* ]]> */
</script>
<script type='text/javascript' src='https://badgerherald.com/wordpress/wp-content/plugins/disqus-comment-system/media/js/disqus.js?ver=5.1.6'></script>
<script type='text/javascript' src='https://badgerherald.com/wordpress/wp-content/plugins/DoubleClick-for-WordPress/js/jquery.dfp.min.js?ver=1.1.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var dfw = {"networkCode":"8653162","mappings":{"mapping1":[{"browser":[0,1],"ad_sizes":[[300,250]]},{"browser":[1060,1],"ad_sizes":[[1,1]]}],"mapping2":[{"browser":[0,1],"ad_sizes":[[300,250]]},{"browser":[1060,1],"ad_sizes":[[1,1]]}],"mapping3":[{"browser":[0,1],"ad_sizes":[[300,250]]},{"browser":[1060,1],"ad_sizes":[[1,1]]}],"mapping4":[{"browser":[0,1],"ad_sizes":[[300,250]]},{"browser":[1060,1],"ad_sizes":[[1,1]]}],"mapping5":[{"browser":[0,1],"ad_sizes":[[300,340],[320,250]]},{"browser":[760,1],"ad_sizes":[[760,340],[970,250],[728,90]]},{"browser":[1060,1],"ad_sizes":[[1020,420],[970,250],[728,90],[970,50]]},{"browser":[1220,1],"ad_sizes":[[1180,420],[970,250],[728,90]]}],"mapping6":[{"browser":[0,1],"ad_sizes":[[300,250]]},{"browser":[1060,1],"ad_sizes":[[1,1]]}],"mapping7":[{"browser":[0,1],"ad_sizes":[[300,250]]},{"browser":[1060,1],"ad_sizes":[[1,1]]}],"mapping8":[{"browser":[0,1],"ad_sizes":[[1,1]]},{"browser":[1060,1],"ad_sizes":[[300,600],[300,250]]}],"mapping9":[{"browser":[0,1],"ad_sizes":[[1,1]]},{"browser":[1060,1],"ad_sizes":[[300,600],[300,250]]}],"mapping10":[{"browser":[0,1],"ad_sizes":[[1,1]]},{"browser":[1060,1],"ad_sizes":[[300,600],[300,250]]}]},"targeting":{"Page":["single"],"Category":["news"],"Tag":["asm","chancellor-blank","coronavirus","covid-19","jacob-broehm","katie-mcglasson","moral-restart","online-classses","shared-governance","smart-restart","taa"]}};
/* ]]> */
</script>
<script type='text/javascript' src='https://badgerherald.com/wordpress/wp-content/plugins/DoubleClick-for-WordPress/js/jquery.dfw.js?ver=1.1.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"badgerherald"};
/* ]]> */
</script>
<script type='text/javascript' src='https://badgerherald.com/wordpress/wp-content/plugins/disqus-comment-system/media/js/count.js?ver=5.1.6'></script>
<script type='text/javascript'>
	jQuery(window).load(function () { jQuery('.dfw-unit:not(.dfw-lazy-load)').dfp({ 
		dfpID: '8653162',
		refreshExisting: false,
		collapseEmptyDivs: true,
		setTargeting: dfw.targeting,
		sizeMapping: dfw.mappings,
		afterEachAdLoaded: DFW.afterEachAdLoaded,
		beforeEachAdLoaded: DFW.beforeEachAdLoaded,
	}); }); 

</script>
<script type='text/javascript' src='https://stats.wp.com/e-202037.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.3.1',blog:'58277082',post:'271561',tz:'-5',srv:'badgerherald.com'} ]);
	_stq.push([ 'clickTrackerInit', '58277082', '271561' ]);
</script>
</body>
</html>