
<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="en-US">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="en-US">
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->
<html lang="en-US">

<head>
<meta charset="UTF-8"/><script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(e,n,t){function r(t){if(!n[t]){var o=n[t]={exports:{}};e[t][0].call(o.exports,function(n){var o=e[t][1][n];return r(o||n)},o,o.exports)}return n[t].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<t.length;o++)r(t[o]);return r}({1:[function(e,n,t){function r(){}function o(e,n,t){return function(){return i(e,[c.now()].concat(u(arguments)),n?null:this,t),n?void 0:this}}var i=e("handle"),a=e(2),u=e(3),f=e("ee").get("tracer"),c=e("loader"),s=NREUM;"undefined"==typeof window.newrelic&&(newrelic=s);var p=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit","addRelease"],d="api-",l=d+"ixn-";a(p,function(e,n){s[n]=o(d+n,!0,"api")}),s.addPageAction=o(d+"addPageAction",!0),s.setCurrentRouteName=o(d+"routeName",!0),n.exports=newrelic,s.interaction=function(){return(new r).get()};var m=r.prototype={createTracer:function(e,n){var t={},r=this,o="function"==typeof n;return i(l+"tracer",[c.now(),e,t],r),function(){if(f.emit((o?"":"no-")+"fn-start",[c.now(),r,o],t),o)try{return n.apply(this,arguments)}finally{f.emit("fn-end",[c.now()],t)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,n){m[n]=o(l+n)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,c.now()])}},{}],2:[function(e,n,t){function r(e,n){var t=[],r="",i=0;for(r in e)o.call(e,r)&&(t[i]=n(r,e[r]),i+=1);return t}var o=Object.prototype.hasOwnProperty;n.exports=r},{}],3:[function(e,n,t){function r(e,n,t){n||(n=0),"undefined"==typeof t&&(t=e?e.length:0);for(var r=-1,o=t-n||0,i=Array(o<0?0:o);++r<o;)i[r]=e[n+r];return i}n.exports=r},{}],4:[function(e,n,t){n.exports={exists:"undefined"!=typeof window.performance&&window.performance.timing&&"undefined"!=typeof window.performance.timing.navigationStart}},{}],ee:[function(e,n,t){function r(){}function o(e){function n(e){return e&&e instanceof r?e:e?f(e,u,i):i()}function t(t,r,o,i){if(!d.aborted||i){e&&e(t,r,o);for(var a=n(o),u=m(t),f=u.length,c=0;c<f;c++)u[c].apply(a,r);var p=s[y[t]];return p&&p.push([b,t,r,a]),a}}function l(e,n){v[e]=m(e).concat(n)}function m(e){return v[e]||[]}function w(e){return p[e]=p[e]||o(t)}function g(e,n){c(e,function(e,t){n=n||"feature",y[t]=n,n in s||(s[n]=[])})}var v={},y={},b={on:l,emit:t,get:w,listeners:m,context:n,buffer:g,abort:a,aborted:!1};return b}function i(){return new r}function a(){(s.api||s.feature)&&(d.aborted=!0,s=d.backlog={})}var u="nr@context",f=e("gos"),c=e(2),s={},p={},d=n.exports=o();d.backlog=s},{}],gos:[function(e,n,t){function r(e,n,t){if(o.call(e,n))return e[n];var r=t();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,n,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[n]=r,r}var o=Object.prototype.hasOwnProperty;n.exports=r},{}],handle:[function(e,n,t){function r(e,n,t,r){o.buffer([e],r),o.emit(e,n,t)}var o=e("ee").get("handle");n.exports=r,r.ee=o},{}],id:[function(e,n,t){function r(e){var n=typeof e;return!e||"object"!==n&&"function"!==n?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");n.exports=r},{}],loader:[function(e,n,t){function r(){if(!x++){var e=h.info=NREUM.info,n=d.getElementsByTagName("script")[0];if(setTimeout(s.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&n))return s.abort();c(y,function(n,t){e[n]||(e[n]=t)}),f("mark",["onload",a()+h.offset],null,"api");var t=d.createElement("script");t.src="https://"+e.agent,n.parentNode.insertBefore(t,n)}}function o(){"complete"===d.readyState&&i()}function i(){f("mark",["domContent",a()+h.offset],null,"api")}function a(){return E.exists&&performance.now?Math.round(performance.now()):(u=Math.max((new Date).getTime(),u))-h.offset}var u=(new Date).getTime(),f=e("handle"),c=e(2),s=e("ee"),p=window,d=p.document,l="addEventListener",m="attachEvent",w=p.XMLHttpRequest,g=w&&w.prototype;NREUM.o={ST:setTimeout,CT:clearTimeout,XHR:w,REQ:p.Request,EV:p.Event,PR:p.Promise,MO:p.MutationObserver};var v=""+location,y={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-1026.min.js"},b=w&&g&&g[l]&&!/CriOS/.test(navigator.userAgent),h=n.exports={offset:u,now:a,origin:v,features:{},xhrWrappable:b};e(1),d[l]?(d[l]("DOMContentLoaded",i,!1),p[l]("load",r,!1)):(d[m]("onreadystatechange",o),p[m]("onload",r)),f("mark",["firstbyte",u],null,"api");var x=0,E=e(4)},{}]},{},["loader"]);</script>
<meta name="viewport" content="width=device-width, 
	minimum-scale=1.0, maximum-scale=1.0">
<meta name="viewport" content="width=device-width, user-scalable=no">

<script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>
<title>Madison officials call to remove Confederate plaque &middot; The Badger Herald</title>
<link rel="profile" href="http://gmpg.org/xfn/11"/>
<link rel="pingback" href="https://badgerherald.com/wordpress/xmlrpc.php"/>
<!--[if lt IE 9]>
	<script src="https://badgerherald.com/wordpress/wp-content/themes/exa/js/html5.js" type="text/javascript"></script>
	<![endif]-->

<meta name="news_keywords" content="madison, wisconsin, university of wisconsin, badgers"/>
<link rel="original-source" href="https://badgerherald.com/news/2017/08/17/madison-officials-call-to-remove-confederate-plaque/"/>
<link rel="canonical" href="https://badgerherald.com/news/2017/08/17/madison-officials-call-to-remove-confederate-plaque/"/>
<link rel="publisher" href="http://plus.google.com/+BadgerHerald1969"/>
<meta property="DC.date.issued" content="2017-08-17T11:48:05-05:00"/>

<link rel="dns-prefetch" href="//s0.wp.com"/>
<link rel="dns-prefetch" href="//fonts.googleapis.com"/>
<link rel="dns-prefetch" href="//s.w.org"/>
<link rel="alternate" type="application/rss+xml" title="The Badger Herald &raquo; Feed" href="https://badgerherald.com/feed/"/>
<link rel="alternate" type="application/rss+xml" title="The Badger Herald &raquo; Comments Feed" href="https://badgerherald.com/comments/feed/"/>
<link rel="alternate" type="application/rss+xml" title="The Badger Herald &raquo; Madison officials call to remove Confederate plaque Comments Feed" href="https://badgerherald.com/news/2017/08/17/madison-officials-call-to-remove-confederate-plaque/feed/"/>
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/badgerherald.com\/wordpress\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.5"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel="stylesheet" id="exa-style-css" href="https://badgerherald.com/wordpress/wp-content/themes/exa/style.css?ver=1502567366" type="text/css" media="all"/>
<link rel="stylesheet" id="hexa-style-css" href="https://badgerherald.com/wordpress/wp-content/themes/hexa/style.css?ver=1491267898" type="text/css" media="all"/>
<link rel="stylesheet" id="exa_inline_link_style-css" href="https://badgerherald.com/wordpress/wp-content/themes/exa/css/inline.css?ver=1.0.0" type="text/css" media="all"/>
<link rel="stylesheet" id="exa-icons-css" href="https://badgerherald.com/wordpress/wp-content/themes/exa/css/fontastic/styles.css?v=12&#038;ver=4.7.5" type="text/css" media="all"/>
<link rel="stylesheet" id="exa-fonts-css" href="https://fonts.googleapis.com/css?family=Noto+Serif%3A400%2C700%2C400italic%2C700italic%7CYanone+Kaffeesatz%3A400%2C300%2C700%7COpen+Sans%7CPT+Sans+Narrow%3A400%2C700&#038;ver=4.7.5" type="text/css" media="all"/>
<link rel="stylesheet" id="jetpack_css-css" href="https://badgerherald.com/wordpress/wp-content/plugins/jetpack/css/jetpack.css?ver=4.7.1" type="text/css" media="all"/>
<script type="text/javascript" src="https://badgerherald.com/wordpress/wp-includes/js/jquery/jquery.js?ver=1.12.4"></script>
<script type="text/javascript" src="https://badgerherald.com/wordpress/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1"></script>
<script type="text/javascript">
/* <![CDATA[ */
var exa_inline_click = {"ajaxurl":"https:\/\/badgerherald.com\/wordpress\/wp-admin\/admin-ajax.php","id":"208721","nonce":"445d712392"};
/* ]]> */
</script>
<script type="text/javascript" src="https://badgerherald.com/wordpress/wp-content/themes/exa/js/count-clicks.js?ver=4.7.5"></script>
<link rel="https://api.w.org/" href="https://badgerherald.com/wp-json/"/>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://badgerherald.com/wordpress/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://badgerherald.com/wordpress/wp-includes/wlwmanifest.xml"/>
<meta name="generator" content="WordPress 4.7.5"/>
<link rel="shortlink" href="https://badgerherald.com/?p=208721"/>
<link rel="alternate" type="application/json+oembed" href="https://badgerherald.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbadgerherald.com%2Fnews%2F2017%2F08%2F17%2Fmadison-officials-call-to-remove-confederate-plaque%2F"/>
<link rel="alternate" type="text/xml+oembed" href="https://badgerherald.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbadgerherald.com%2Fnews%2F2017%2F08%2F17%2Fmadison-officials-call-to-remove-confederate-plaque%2F&#038;format=xml"/>
<style type="text/css">img#wpstats{display:none}</style>

<meta property="og:title" content="Madison officials call to remove Confederate plaque"/>
<meta property="og:description" content="Mayor Paul Soglin said he has instructed for removal of plaque because there is \'no place in our country for bigotry, hatred or violence\'"/>
<meta property="og:site_name" content="The Badger Herald"/>
<meta property="og:type" content="article"/>
<meta property="og:article:published_time" content="2017-08-17T11:48:05-0500"/>
<meta property="og:article:modified_time" content="2017-08-17T11:51:03-0500"/>
<meta property="og:article:section" content="News"/>
<meta property="og:article:tag" content="City of Madison"/>
<meta property="og:url" content="https://badgerherald.com/news/2017/08/17/madison-officials-call-to-remove-confederate-plaque/"/>
<meta property="og:image" content="https://badgerherald.com/media/2017/08/confederate-rest.jpg"/>
<link rel="icon" href="https://badgerherald.com/wordpress/wp-content/themes/exa/img/favicons/favicon.ico" type="image/x-icon"/>

<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:image:src" content="https://badgerherald.com/media/2017/08/confederate-rest.jpg"/>
<meta name="twitter:title" content="Madison officials call to remove Confederate plaque"/>
<meta name="twitter:description" content="Mayor Paul Soglin said he has instructed for removal of plaque because there is \'no place in our country for bigotry, hatred or violence\'"/>
<meta name="twitter:site" content="@badgerherald"/>
<meta name="twitter:creator" content="@peydavid44"/>
<style type="text/css" id="wp-custom-css">
			.menuNews{
	//background: red;
}		</style>
</head>
<body class="post-template-default single single-post postid-208721 single-format-standard">
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=293002107472228";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div id="page">
<div class="container preflight    flex">
<div class="ad preflight-ad wrapper">
<div class="dfw-unit" data-adunit="badgerherald.com-preflight" data-size-mapping="mapping1"></div>
</div>
<div class="scroll-view">
Scroll to Dismiss
</div>
</div>
<div class="container nameplate  grey  flex">
<div class="wrapper">
<a class="logo" href="https://badgerherald.com">
<img src="https://badgerherald.com/wordpress/wp-content/themes/exa/img/logo/header-horizontal.png"/>
</a>
<a class="menus-button">Menu</a>
<div class="menus">
<div class="mobile-right">
<ul id="menu-sections" class="menu main-menu"><li id="menu-item-123779" class="menuNews menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-123779"><a href="https://badgerherald.com/./news/">News</a>
<ul class="sub-menu">
<li id="menu-item-208525" class="menu-item menu-item-type-taxonomy menu-item-object-topic menu-item-208525"><a href="https://badgerherald.com/topic/campus/">UW-Madison Campus</a></li>
<li id="menu-item-208358" class="menu-item menu-item-type-taxonomy menu-item-object-topic current-post-ancestor current-menu-parent current-post-parent menu-item-208358"><a href="https://badgerherald.com/topic/madison/">City of Madison</a></li>
<li id="menu-item-208526" class="menu-item menu-item-type-taxonomy menu-item-object-topic menu-item-208526"><a href="https://badgerherald.com/topic/wisconsin/">State of Wisconsin</a></li>
</ul>
</li>
<li id="menu-item-207544" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-207544"><a href="https://badgerherald.com/./features/">Features</a></li>
<li id="menu-item-123780" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-123780"><a href="https://badgerherald.com/./sports/">Sports</a>
<ul class="sub-menu">
<li id="menu-item-208528" class="menu-item menu-item-type-taxonomy menu-item-object-topic menu-item-208528"><a href="https://badgerherald.com/topic/football/">Football</a></li>
<li id="menu-item-208529" class="menu-item menu-item-type-taxonomy menu-item-object-topic menu-item-208529"><a href="https://badgerherald.com/topic/mens-basketball/">Men&#8217;s Basketball</a></li>
<li id="menu-item-208532" class="menu-item menu-item-type-taxonomy menu-item-object-topic menu-item-208532"><a href="https://badgerherald.com/topic/womens-basketball/">Women&#8217;s Basketball</a></li>
<li id="menu-item-208530" class="menu-item menu-item-type-taxonomy menu-item-object-topic menu-item-208530"><a href="https://badgerherald.com/topic/mens-hockey/">Men&#8217;s Hockey</a></li>
<li id="menu-item-208531" class="menu-item menu-item-type-taxonomy menu-item-object-topic menu-item-208531"><a href="https://badgerherald.com/topic/womens-hockey/">Women&#8217;s Hockey</a></li>
<li id="menu-item-208533" class="menu-item menu-item-type-taxonomy menu-item-object-topic menu-item-208533"><a href="https://badgerherald.com/topic/volleyball/">Volleyball</a></li>
<li id="menu-item-208535" class="menu-item menu-item-type-taxonomy menu-item-object-topic menu-item-208535"><a href="https://badgerherald.com/topic/softball/">Softball</a></li>
<li id="menu-item-208539" class="menu-item menu-item-type-taxonomy menu-item-object-topic menu-item-208539"><a href="https://badgerherald.com/topic/baseball/">Baseball</a></li>
<li id="menu-item-208534" class="menu-item menu-item-type-taxonomy menu-item-object-topic menu-item-208534"><a href="https://badgerherald.com/topic/mens-soccer/">Men&#8217;s Soccer</a></li>
<li id="menu-item-208536" class="menu-item menu-item-type-taxonomy menu-item-object-topic menu-item-208536"><a href="https://badgerherald.com/topic/womens-soccer/">Women&#8217;s Soccer</a></li>
<li id="menu-item-208537" class="menu-item menu-item-type-taxonomy menu-item-object-topic menu-item-208537"><a href="https://badgerherald.com/topic/mens-tennis/">Men&#8217;s Tennis</a></li>
<li id="menu-item-208538" class="menu-item menu-item-type-taxonomy menu-item-object-topic menu-item-208538"><a href="https://badgerherald.com/topic/womens-tennis/">Women&#8217;s Tennis</a></li>
</ul>
</li>
<li id="menu-item-123781" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-123781"><a href="https://badgerherald.com/./opinion/">Opinion</a>
<ul class="sub-menu">
<li id="menu-item-208541" class="menu-item menu-item-type-taxonomy menu-item-object-topic menu-item-208541"><a href="https://badgerherald.com/topic/column/">Column</a></li>
<li id="menu-item-208542" class="menu-item menu-item-type-taxonomy menu-item-object-topic menu-item-208542"><a href="https://badgerherald.com/topic/letter-to-the-editor/">Letter to the Editor</a></li>
<li id="menu-item-208566" class="menu-item menu-item-type-taxonomy menu-item-object-topic menu-item-208566"><a href="https://badgerherald.com/topic/point-counterpoint/">Point-counterpoint</a></li>
</ul>
</li>
<li id="menu-item-123782" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-123782"><a href="https://badgerherald.com/./artsetc/">ArtsEtc</a>
<ul class="sub-menu">
<li id="menu-item-208573" class="menu-item menu-item-type-taxonomy menu-item-object-topic menu-item-208573"><a href="https://badgerherald.com/topic/art/">Art</a></li>
<li id="menu-item-208570" class="menu-item menu-item-type-taxonomy menu-item-object-topic menu-item-208570"><a href="https://badgerherald.com/topic/music/">Music</a></li>
<li id="menu-item-208571" class="menu-item menu-item-type-taxonomy menu-item-object-topic menu-item-208571"><a href="https://badgerherald.com/topic/film/">Film</a></li>
<li id="menu-item-208574" class="menu-item menu-item-type-taxonomy menu-item-object-topic menu-item-208574"><a href="https://badgerherald.com/topic/food/">Food</a></li>
<li id="menu-item-208572" class="menu-item menu-item-type-taxonomy menu-item-object-topic menu-item-208572"><a href="https://badgerherald.com/topic/hump-day/">Hump Day</a></li>
<li id="menu-item-208575" class="menu-item menu-item-type-taxonomy menu-item-object-topic menu-item-208575"><a href="https://badgerherald.com/topic/madtown-crier/">Madtown Crier</a></li>
</ul>
</li>
<li id="menu-item-170691" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-170691"><a href="http://badgerherald.com/topic/visuals">Visuals</a></li>
<li id="menu-item-170087" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-170087"><a href="https://badgerherald.com/./banter/">Banter</a></li>
</ul> <ul id="menu-social-media" class="menu social-menu"><li id="menu-item-208520" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-208520"><a href="http://facebook.com/badgerherald" class="facebook"><span class="hide">Facebook</span></a></li>
<li id="menu-item-208521" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-208521"><a href="http://twitter.com/badgerherald" class="twitter"><span class="hide">Twitter</span></a></li>
<li id="menu-item-208522" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-208522"><a href="http://instagram.com/badgerherald" class="instagram"><span class="hide">Instagram</span></a></li>
</ul> </div>
<ul id="menu-about" class="menu secondary-menu"><li id="menu-item-170693" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-170693"><a href="https://badgerherald.com/about/">About</a></li>
<li id="menu-item-190879" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-190879"><a href="http://advertise.badgerherald.com/">Advertise</a></li>
<li id="menu-item-170692" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-170692"><a href="https://badgerherald.com/newsletter/">Newsletter</a></li>
<li id="menu-item-203615" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-203615"><a href="https://badgerherald.com/job-board/">Job Search</a></li>
<li id="menu-item-191620" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-191620"><a href="https://badgerherald.com/donate/">Donate</a></li>
</ul>
<div class="clearfix"></div>
<form class="search" action="/" method="get">
<input type="text" name="s" placeholder="Search..." value></input>
<input type="submit" value="Submit"></input>
</form>
</div>
</div>
</div>
<article id="post-208721" class="post-208721 post type-post status-publish format-standard has-post-thumbnail hentry category-news topic-madison importance-featured">
<header class="container headline    ">
<div class="wrapper">
<ul class="topics">
<li>
<a href="https://badgerherald.com/./news/" class="section">
News </a>
</li>
<li><span>City of Madison</span></li>
</ul>
<div class="clearfix"></div>
<h1 class="title">Madison officials call to remove Confederate plaque</h1>
<h2 class="subhead">Mayor Paul Soglin said he has instructed for removal of plaque because there is 'no place in our country for bigotry, hatred or violence'</h2>
</div>
</header>
<div class="container content-two-column    article-display standard">
<div class="wrapper">
<main class="article-content">
<div class="meta">
<div class="mug-box">
</div>
<span class="byline">
by <a class="author-link" href="https://badgerherald.com/author/pdavid" title="Peyton David's Profile">
Peyton David </a>
</span> &middot; <span class="meta-time">Aug 17, 2017</span>
<a class="facebook-button" target="_blank" href="http://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fbadgerherald.com%2Fnews%2F2017%2F08%2F17%2Fmadison-officials-call-to-remove-confederate-plaque%2F">Share</a>
<a class="tweet-button" target="_blank" href="https://twitter.com/intent/tweet?text=Madison+officials+call+to+remove+Confederate+plaque&url=https%3A%2F%2Fbadgerherald.com%2Fnews%2F2017%2F08%2F17%2Fmadison-officials-call-to-remove-confederate-plaque%2F&via=badgerherald&related=badgerherald">Tweet</a>
</div>
<div class="hero">
<img width="1920" height="1080" src="https://badgerherald.com/media/2017/08/confederate-rest.jpg" class="attachment-image-post-size size-image-post-size wp-post-image" alt/> <p class="hero-caption"><span class="hrld-media-credit"><span class="hrld-media-credit-org">Photo Courtesy of civilwarktalk.com user Keiri</span></span></p>
<div class="clearfix"></div>
</div>
<section class="article-text">
<p>Following the white supremacist rally in Charlottesville last weekend, Madison becomes the next city to dispute taking down symbols of the Confederacy.</p>
<p>After the protests to oppose the tearing down of the monument of the Confederacy’s top general, Robert E. Lee, turned violent in Charlottesville last weekend, <a href="https://www.nytimes.com/interactive/2017/08/16/us/confederate-monuments-removed.html?smid=fb-nytimes&amp;smtyp=cur&amp;_r=0">cities around the country</a> have began taking down Confederate monuments.</p><div class="ad ad-in-content" style="display:none;"><div class="dfw-unit" data-adunit="badgerherald.com-upper-sidekick" data-size-mapping="mapping2"></div></div>
<p>In Madison, city officials have been advised to take down the Confederate Rest plaque at Forest Hills Cemetery. The plaque marks a burial site for roughly 100 rebel soldiers who were prisoners of war at Camp Randall.</p>
<p><a target="_BLANK" class="snippet inline" href="https://badgerherald.com/news/2017/01/24/uw-student-wants-to-bring-alt-right-movement-to-campus/"><img class="thumbnail" src="https://badgerherald.com/media/2016/04/BASCOMFINAL-345x225.jpg"/><span class="title">UW student wants to bring alt-right movement to campus</span><span class="excerpt">Looking down at the small piece of paper that barely fit between his thumb and index finger, two phrases glared <span class="more">Read&#8230;</span></span></a></p>
<p>The plaque was established in 1981 to honor “valiant” Confederate soldiers from Alabama, Tennessee, Mississippi, Louisiana and Arkansas who had died in battle.</p>
<p>“After weeks of fighting under extremely difficult conditions, [the soldiers] were forced to surrender,” the plaque reads. “After surrender, they were moved to Camp Randall and when they arrived may were suffering from wounds, malnutrition and various diseases. Within a few weeks 140 graves were filled, the last resting place for these unsung heroes.”</p><div class="ad ad-in-content" style="display:none;"><div class="dfw-unit" data-adunit="badgerherald.com-lower-sidekick" data-size-mapping="mapping3"></div></div>
<p>The removal of the plaque will have little to no disruption to the cemetery itself, Mayor Paul Soglin said in a statement.</p>
<p>Moreover, Soglin said the removal of the statue won&#8217;t erase any history. Rather, keeping it in Madison is &#8220;unnecessary&#8221; because The Civil War will be a part of U.S. history, &#8220;whether we memorialize it in marble or not.&#8221;</p>
<p>The removal of the plaque is a way for the city to acknowledge and respect the differences in how people remember history, Soglin said.</p>
<p><a target="_BLANK" class="snippet inline" href="https://badgerherald.com/news/2017/01/27/conservative-liberal-student-organizations-denounce-alt-right-movement/"><img class="thumbnail" src="https://badgerherald.com/media/2015/10/Marissa-bascom-3-345x225.jpg"/><span class="title">Conservative, liberal student organizations denounce &#8216;alt-right&#8217; movement</span><span class="excerpt">In a moment of unity on the University of Wisconsin campus, student organizations from both the liberal and conservative camps have <span class="more">Read&#8230;</span></span></a></p>
<p>&#8220;In Madison, we join our brothers and sisters around the country to prove that we, as a people, are able to acknowledge, understand, reconcile and most importantly, choose a better future for ourselves,&#8221; Soglin said.</p>
<p>Co-executive director of Freedom Inc., M. Adams and Savion Castro, a One Wisconsin Now employee have called the plaque &#8220;offensive&#8221; and &#8220;a symbol of hate,&#8221; according to <a href="http://isthmus.com/news/news/battle-over-confederate-history-hits-madison/">Isthmus</a>.</p>
<p>Other cities have followed Charlottesville in removing their symbols of the Confederacy, including the plans to remove in Lexington, Kentucky and the quiet removal by Baltimore officials, according to <a href="https://www.nytimes.com/2017/08/14/us/confederate-statue-kentucky.html">The New York Times</a>.</p>
<p>&#8220;There should be no place in our country for bigotry, hatred or violence against those who seek to unite our communities and our country,&#8221; Soglin said. &#8220;That is why I instructed Forest Hills Cemetery staff to remove a Confederate’s Rest commemorative memorial.&#8221;</p>
<p>Soglin has also instructed for city officials to remove a larger monument, which has not garnered as much attention.</p>
<p><em>The Badger Herald will update this story as more information is released.</em></p>
</section>
</main>
<aside class="sidebar">
<div class="ad sidebar-thing">
<div class="dfw-unit" data-adunit="badgerherald.com-upper-sidekick" data-size-mapping="mapping4"></div> </div>
<div class="popular-posts sidebar-thing"><div class="widget widget_analytic-bridge-popular-posts"><h2 class="widgettitle">Popular Posts</h2><ul class="count-8"><li class="post-208707 post type-post status-publish format-standard has-post-thumbnail hentry category-banter"><h5><a href="https://badgerherald.com/banter/2017/08/17/culvers-and-memes-and-interview-with-uw-meme-county-creator/">An interview with Madison&#8217;s meme man</a></h5></li><li class="post-208721 post type-post status-publish format-standard has-post-thumbnail hentry category-news topic-madison importance-featured"><h5><a href="https://badgerherald.com/news/2017/08/17/madison-officials-call-to-remove-confederate-plaque/">Madison officials call to remove Confederate plaque</a></h5></li><li class="post-208697 post type-post status-publish format-standard has-post-thumbnail hentry category-news topic-madison"><h5><a href="https://badgerherald.com/news/2017/08/16/chicago-man-accidentally-shoots-himself-in-between-legs-at-madison-bus-stop/">Chicago man accidentally shoots himself in between legs at Madison bus stop</a></h5></li><li class="post-208023 post type-post status-publish format-standard has-post-thumbnail hentry category-sports tag-bronson-koenig tag-nba tag-nba-draft tag-nigel-hayes tag-uw-basketball topic-mens-basketball"><h5><a href="https://badgerherald.com/sports/2017/07/27/surprised-hayes-and-koenig-didnt-get-picked-on-draft-night-dont-be/">Surprised Hayes and Koenig didn&#8217;t get picked on draft night? Don&#8217;t be</a></h5></li><li class="post-208515 post type-post status-publish format-standard has-post-thumbnail hentry category-news topic-madison"><h5><a href="https://badgerherald.com/news/2017/08/13/man-arrested-for-disorderly-conduct-discharging-bodily-fluids-at-officers/">Man arrested for disorderly conduct, discharging bodily fluids at officers</a></h5></li><li class="post-208582 post type-post status-publish format-standard has-post-thumbnail hentry category-news topic-madison"><h5><a href="https://badgerherald.com/news/2017/08/13/madison-man-stabbed-on-west-gilman-street/">Madison man stabbed on West Gilman Street</a></h5></li><li class="post-207995 post type-post status-publish format-standard has-post-thumbnail hentry category-artsetc tag-bassett-street-brunch-club tag-best-restaurants tag-cafe-hollander tag-hop-cat tag-madison-restaurants tag-merchant tag-mickies-dairy-bar tag-parent-visits tag-the-great-dane tag-the-weary-traveler topic-food importance-cover"><h5><a href="https://badgerherald.com/artsetc/2017/07/27/best-restaurants-to-take-your-parents-if-theyre-paying/">Best restaurants to take your parents — if they&#8217;re paying</a></h5></li><li class="post-208480 post type-post status-publish format-standard has-post-thumbnail hentry category-news topic-madison importance-featured"><h5><a href="https://badgerherald.com/news/2017/08/04/cooks-defense-team-files-motion-for-11-separate-trials/">Cook&#8217;s defense team files motion for 11 separate trials</a></h5></li></ul></div></div>
<div class="ad sidebar-thing">
<div class="dfw-unit" data-adunit="badgerherald.com-lower-sidekick" data-size-mapping="mapping5"></div> </div>
</aside>
<div class="clearfix"></div>
</div>
</div>
</article>
<div class="container footnotes   ">
<div class="wrapper">
<div class="meta">
<a class="facebook-button" target="_blank" href="http://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fbadgerherald.com%2Fnews%2F2017%2F08%2F17%2Fmadison-officials-call-to-remove-confederate-plaque%2F">Share</a>
<a class="tweet-button" target="_blank" href="https://twitter.com/intent/tweet?text=Madison+officials+call+to+remove+Confederate+plaque&url=https%3A%2F%2Fbadgerherald.com%2Fnews%2F2017%2F08%2F17%2Fmadison-officials-call-to-remove-confederate-plaque%2F&via=badgerherald&related=badgerherald">Tweet</a>

<input class="share-url" type="text" onclick="this.select()" value="https://badgerherald.com/?p=208721"/>
<hr/>
<div class="fine-print">
<p>This article was published Aug 17, 2017 at 11:48 am and last updated Aug 17, 2017 at 11:51 am<p>
</div>
<a class="comment-button" href="#">Comments</a>
<aside class="comments" style="display:none">
<div id="disqus_thread">
</div>
<script type="text/javascript">
var disqus_url = 'https://badgerherald.com/news/2017/08/17/madison-officials-call-to-remove-confederate-plaque/';
var disqus_identifier = '208721 https://badgerherald.com/?p=208721';
var disqus_container_id = 'disqus_thread';
var disqus_shortname = 'badgerherald';
var disqus_title = "Madison officials call to remove Confederate plaque";
var disqus_config_custom = window.disqus_config;
var disqus_config = function () {
    /*
    All currently supported events:
    onReady: fires when everything is ready,
    onNewComment: fires when a new comment is posted,
    onIdentify: fires when user is authenticated
    */
    
    
    this.language = '';
        this.callbacks.onReady.push(function () {

        // sync comments in the background so we don't block the page
        var script = document.createElement('script');
        script.async = true;
        script.src = '?cf_action=sync_comments&post_id=208721';

        var firstScript = document.getElementsByTagName('script')[0];
        firstScript.parentNode.insertBefore(script, firstScript);
    });
    
    if (disqus_config_custom) {
        disqus_config_custom.call(this);
    }
};

(function() {
    var dsq = document.createElement('script'); dsq.type = 'text/javascript';
    dsq.async = true;
    dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
    (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
})();
</script>
</aside>
</div>
<div class="tall-ad">
<div class="dfw-unit" data-adunit="badgerherald.com-footnote-sidekick" data-size-mapping="mapping6"></div> </div>
<div class="more">
<h1>Next in <a href="https://badgerherald.com/./news/" class="section">News</a></h1>
<ul>
<li><a href="https://badgerherald.com/news/2017/08/04/cooks-defense-team-files-motion-for-11-separate-trials/" class="story">
<img width="860" height="470" src="https://badgerherald.com/media/2016/10/IMG_7180-860x470.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt/>
<h2 class="headline">Cook&#8217;s defense team files motion for 11 separate trials</h2>
<h3 class="subhead">Christopher Van Wagner, Jessa Nicholson cited 'snowball effect' for showing prejudice that comes with being accused of sexual offenses</h3>
</a></li>
<li><a href="https://badgerherald.com/news/2017/07/24/two-injured-in-shooting-at-la-ville-apartment-complex/" class="story">
<h2 class="headline">UPDATE: Two injured in robbery outside La Ville apartment complex, no signs of shooting found</h2>
<h3 class="subhead">Status of both victims has not yet been released</h3>
</a></li>
<li><a href="https://badgerherald.com/news/2017/07/21/gop-bill-would-restrict-ob-gyn-abortion-training/" class="story">
<h2 class="headline">GOP bill would restrict OB-GYN abortion training</h2>
<h3 class="subhead">Democrats fear UW School of Public Health will lose its standing with Accreditation Council for Graduate Medical Education</h3>
</a></li>
<li><a href="https://badgerherald.com/news/2017/07/08/suspended-uw-student-faces-no-prison-time-for-sexual-assault-conviction/" class="story">
<h2 class="headline">Suspended UW student to face no prison time for sexual assault conviction</h2>
<h3 class="subhead">Instead, Nathan Friar will be put on probation for eight years, will register as sex offender</h3>
</a></li>
</ul>
</div>
<div class="clearfix"></div>
</div>
</div>
<div class="container colophon   ">
<div class="wrapper">
<div class="left-rail rail">
<img class="logo" src="https://badgerherald.com/wordpress/wp-content/themes/exa/img/logo/header-horizontal-white.png"/>
</div>
<div class="middle-rail rail">
<div class="menu-sections-container"><ul id="menu-sections-1" class="menu"><li class="menuNews menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-123779"><a href="https://badgerherald.com/./news/">News</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-topic menu-item-208525"><a href="https://badgerherald.com/topic/campus/">UW-Madison Campus</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-topic current-post-ancestor current-menu-parent current-post-parent menu-item-208358"><a href="https://badgerherald.com/topic/madison/">City of Madison</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-topic menu-item-208526"><a href="https://badgerherald.com/topic/wisconsin/">State of Wisconsin</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-207544"><a href="https://badgerherald.com/./features/">Features</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-123780"><a href="https://badgerherald.com/./sports/">Sports</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-topic menu-item-208528"><a href="https://badgerherald.com/topic/football/">Football</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-topic menu-item-208529"><a href="https://badgerherald.com/topic/mens-basketball/">Men&#8217;s Basketball</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-topic menu-item-208532"><a href="https://badgerherald.com/topic/womens-basketball/">Women&#8217;s Basketball</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-topic menu-item-208530"><a href="https://badgerherald.com/topic/mens-hockey/">Men&#8217;s Hockey</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-topic menu-item-208531"><a href="https://badgerherald.com/topic/womens-hockey/">Women&#8217;s Hockey</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-topic menu-item-208533"><a href="https://badgerherald.com/topic/volleyball/">Volleyball</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-topic menu-item-208535"><a href="https://badgerherald.com/topic/softball/">Softball</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-topic menu-item-208539"><a href="https://badgerherald.com/topic/baseball/">Baseball</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-topic menu-item-208534"><a href="https://badgerherald.com/topic/mens-soccer/">Men&#8217;s Soccer</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-topic menu-item-208536"><a href="https://badgerherald.com/topic/womens-soccer/">Women&#8217;s Soccer</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-topic menu-item-208537"><a href="https://badgerherald.com/topic/mens-tennis/">Men&#8217;s Tennis</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-topic menu-item-208538"><a href="https://badgerherald.com/topic/womens-tennis/">Women&#8217;s Tennis</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-123781"><a href="https://badgerherald.com/./opinion/">Opinion</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-topic menu-item-208541"><a href="https://badgerherald.com/topic/column/">Column</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-topic menu-item-208542"><a href="https://badgerherald.com/topic/letter-to-the-editor/">Letter to the Editor</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-topic menu-item-208566"><a href="https://badgerherald.com/topic/point-counterpoint/">Point-counterpoint</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-123782"><a href="https://badgerherald.com/./artsetc/">ArtsEtc</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-topic menu-item-208573"><a href="https://badgerherald.com/topic/art/">Art</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-topic menu-item-208570"><a href="https://badgerherald.com/topic/music/">Music</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-topic menu-item-208571"><a href="https://badgerherald.com/topic/film/">Film</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-topic menu-item-208574"><a href="https://badgerherald.com/topic/food/">Food</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-topic menu-item-208572"><a href="https://badgerherald.com/topic/hump-day/">Hump Day</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-topic menu-item-208575"><a href="https://badgerherald.com/topic/madtown-crier/">Madtown Crier</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-170691"><a href="http://badgerherald.com/topic/visuals">Visuals</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-170087"><a href="https://badgerherald.com/./banter/">Banter</a></li>
</ul></div> </div>
<div class="right-rail rail">
<div class="menu-about-container"><ul id="menu-about-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-170693"><a href="https://badgerherald.com/about/">About</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-190879"><a href="http://advertise.badgerherald.com/">Advertise</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-170692"><a href="https://badgerherald.com/newsletter/">Newsletter</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-203615"><a href="https://badgerherald.com/job-board/">Job Search</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-191620"><a href="https://badgerherald.com/donate/">Donate</a></li>
</ul></div> </div>
<div class="clearfix"></div>
<div class="fine-print">
<p class="description">UW-Madison&#039;s Premier Independent Student Newspaper</p>
<p>All Content &copy; The Badger Herald, 1995 - 2017</p>
</div>
</div>
</div>
</div>
<script type="text/javascript">
        // <![CDATA[
        var disqus_shortname = 'badgerherald';
        (function () {
            var nodes = document.getElementsByTagName('span');
            for (var i = 0, url; i < nodes.length; i++) {
                if (nodes[i].className.indexOf('dsq-postid') != -1) {
                    nodes[i].parentNode.setAttribute('data-disqus-identifier', nodes[i].getAttribute('data-dsqidentifier'));
                    url = nodes[i].parentNode.href.split('#', 1);
                    if (url.length == 1) { url = url[0]; }
                    else { url = url[1]; }
                    nodes[i].parentNode.href = url + '#disqus_thread';
                }
            }
            var s = document.createElement('script');
            s.async = true;
            s.type = 'text/javascript';
            s.src = '//' + disqus_shortname + '.disqus.com/count.js';
            (document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
        }());
        // ]]>
        </script>
<script src="//platform.twitter.com/oct.js" type="text/javascript"></script>
<script type="text/javascript">
				twttr.conversion.trackPid('l4v5w');
			</script>
<noscript>
				<img height="1" width="1" style="display:none;" alt="" src="https://analytics.twitter.com/i/adsct?txn_id=l4v5w&p_id=Twitter" />
				<img height="1" width="1" style="display:none;" alt="" src="//t.co/i/adsct?txn_id=l4v5w&p_id=Twitter" />
			</noscript>
<script>

	/* Chartbeat */

	var _sf_async_config = {uid:45170,domain:'badgerherald.com',useCanonical:true};
		_sf_async_config.title ='Madison officials call to remove Confederate plaque &middot; The Badger Herald';
		(function(){
			function loadChartbeat() {
			window._sf_endpt=(new Date()).getTime();
			var e = document.createElement('script');
			e.setAttribute('language', 'javascript');
			e.setAttribute('type', 'text/javascript');
			e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
			document.body.appendChild(e);
		}
	var oldonload = window.onload;
	window.onload = (typeof window.onload != 'function') ?
	loadChartbeat : function() { oldonload(); loadChartbeat(); };
	})();

</script>
<script type="text/javascript">
 			/* Google Analytics */
			var _gaq = _gaq || [];
			_gaq.push(['_setAccount', 'UA-2337436-1']);       _gaq.push(['_setCustomVar',         			          1,                                         'author',                            '3351',                          ,                                          2                                     ]);                       	
	_gaq.push(['_trackPageview']);
	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	})();
	</script><script type="text/javascript" src="https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201733"></script>
<script type="text/javascript" src="https://badgerherald.com/wordpress/wp-content/themes/hexa/js/hexa.js?ver=1486186054"></script>
<script type="text/javascript" src="https://badgerherald.com/wordpress/wp-content/themes/exa/js/fastclick/lib/fastclick.js?ver=0.6.11"></script>
<script type="text/javascript" src="https://badgerherald.com/wordpress/wp-content/themes/exa/js/exa.js?ver=1502565068"></script>
<script type="text/javascript" src="https://badgerherald.com/wordpress/wp-includes/js/wp-embed.min.js?ver=4.7.5"></script>
<script type="text/javascript" src="https://badgerherald.com/wordpress/wp-content/plugins/DoubleClick-for-WordPress/js/jquery.dfp.min.js?ver=1.1.5"></script>
<script type="text/javascript">
/* <![CDATA[ */
var dfw = {"networkCode":"8653162","mappings":{"mapping1":[{"browser":[0,1],"ad_sizes":[[300,340],[320,250]]},{"browser":[760,1],"ad_sizes":[[760,340],[970,250],[728,90]]},{"browser":[1060,1],"ad_sizes":[[1020,420],[970,250],[728,90],[970,50]]},{"browser":[1220,1],"ad_sizes":[[1180,420],[970,250],[728,90]]}],"mapping2":[{"browser":[0,1],"ad_sizes":[[300,250]]},{"browser":[1060,1],"ad_sizes":[[1,1]]}],"mapping3":[{"browser":[0,1],"ad_sizes":[[300,250]]},{"browser":[1060,1],"ad_sizes":[[1,1]]}],"mapping4":[{"browser":[0,1],"ad_sizes":[[1,1]]},{"browser":[1060,1],"ad_sizes":[[300,600],[300,250]]}],"mapping5":[{"browser":[0,1],"ad_sizes":[[1,1]]},{"browser":[1060,1],"ad_sizes":[[300,600],[300,250]]}],"mapping6":[{"browser":[0,1],"ad_sizes":[[1,1]]},{"browser":[1060,1],"ad_sizes":[[300,600],[300,250]]}]},"targeting":{"Page":["single"],"Category":["news"]}};
/* ]]> */
</script>
<script type="text/javascript" src="https://badgerherald.com/wordpress/wp-content/plugins/DoubleClick-for-WordPress/js/jquery.dfw.js?ver=1.1.5"></script>
<script type="text/javascript">
	jQuery(window).load(function () { jQuery('.dfw-unit:not(.dfw-lazy-load)').dfp({ 
		dfpID: '8653162',
		refreshExisting: false,
		collapseEmptyDivs: true,
		setTargeting: dfw.targeting,
		sizeMapping: dfw.mappings,
		afterEachAdLoaded: DFW.afterEachAdLoaded,
		beforeEachAdLoaded: DFW.beforeEachAdLoaded,
	}); }); 

</script>
<script type="text/javascript" src="https://stats.wp.com/e-201733.js" async defer></script>
<script type="text/javascript">
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.7.1',blog:'58277082',post:'208721',tz:'-5',srv:'badgerherald.com'} ]);
	_stq.push([ 'clickTrackerInit', '58277082', '208721' ]);
</script>
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"048e691ccd","applicationID":"25037790","transactionName":"NgQHYUVYXEJUAEVbXw9OJFZDUF1fGhBYXFcNBA==","queueTime":0,"applicationTime":915,"atts":"GkMEFw1CT0w=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
