
<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="en-US">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="en-US">
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->
<html lang="en-US">
<!--<![endif]-->
<head>
<meta charset="UTF-8"/><script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(e,t,n){function r(n){if(!t[n]){var o=t[n]={exports:{}};e[n][0].call(o.exports,function(t){var o=e[n][1][t];return r(o||t)},o,o.exports)}return t[n].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<n.length;o++)r(n[o]);return r}({1:[function(e,t,n){function r(){}function o(e,t,n){return function(){return i(e,[(new Date).getTime()].concat(u(arguments)),t?null:this,n),t?void 0:this}}var i=e("handle"),a=e(2),u=e(3),c=e("ee").get("tracer"),f=NREUM;"undefined"==typeof window.newrelic&&(newrelic=f);var s=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit","addRelease"],l="api-",p=l+"ixn-";a(s,function(e,t){f[t]=o(l+t,!0,"api")}),f.addPageAction=o(l+"addPageAction",!0),f.setCurrentRouteName=o(l+"routeName",!0),t.exports=newrelic,f.interaction=function(){return(new r).get()};var d=r.prototype={createTracer:function(e,t){var n={},r=this,o="function"==typeof t;return i(p+"tracer",[Date.now(),e,n],r),function(){if(c.emit((o?"":"no-")+"fn-start",[Date.now(),r,o],n),o)try{return t.apply(this,arguments)}finally{c.emit("fn-end",[Date.now()],n)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,t){d[t]=o(p+t)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,(new Date).getTime()])}},{}],2:[function(e,t,n){function r(e,t){var n=[],r="",i=0;for(r in e)o.call(e,r)&&(n[i]=t(r,e[r]),i+=1);return n}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],3:[function(e,t,n){function r(e,t,n){t||(t=0),"undefined"==typeof n&&(n=e?e.length:0);for(var r=-1,o=n-t||0,i=Array(o<0?0:o);++r<o;)i[r]=e[t+r];return i}t.exports=r},{}],ee:[function(e,t,n){function r(){}function o(e){function t(e){return e&&e instanceof r?e:e?c(e,u,i):i()}function n(n,r,o){if(!p.aborted){e&&e(n,r,o);for(var i=t(o),a=v(n),u=a.length,c=0;c<u;c++)a[c].apply(i,r);var f=s[w[n]];return f&&f.push([y,n,r,i]),i}}function d(e,t){b[e]=v(e).concat(t)}function v(e){return b[e]||[]}function g(e){return l[e]=l[e]||o(n)}function m(e,t){f(e,function(e,n){t=t||"feature",w[n]=t,t in s||(s[t]=[])})}var b={},w={},y={on:d,emit:n,get:g,listeners:v,context:t,buffer:m,abort:a,aborted:!1};return y}function i(){return new r}function a(){(s.api||s.feature)&&(p.aborted=!0,s=p.backlog={})}var u="nr@context",c=e("gos"),f=e(2),s={},l={},p=t.exports=o();p.backlog=s},{}],gos:[function(e,t,n){function r(e,t,n){if(o.call(e,t))return e[t];var r=n();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,t,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[t]=r,r}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],handle:[function(e,t,n){function r(e,t,n,r){o.buffer([e],r),o.emit(e,t,n)}var o=e("ee").get("handle");t.exports=r,r.ee=o},{}],id:[function(e,t,n){function r(e){var t=typeof e;return!e||"object"!==t&&"function"!==t?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");t.exports=r},{}],loader:[function(e,t,n){function r(){if(!h++){var e=y.info=NREUM.info,t=l.getElementsByTagName("script")[0];if(setTimeout(f.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&t))return f.abort();c(b,function(t,n){e[t]||(e[t]=n)}),u("mark",["onload",a()],null,"api");var n=l.createElement("script");n.src="https://"+e.agent,t.parentNode.insertBefore(n,t)}}function o(){"complete"===l.readyState&&i()}function i(){u("mark",["domContent",a()],null,"api")}function a(){return(new Date).getTime()}var u=e("handle"),c=e(2),f=e("ee"),s=window,l=s.document,p="addEventListener",d="attachEvent",v=s.XMLHttpRequest,g=v&&v.prototype;NREUM.o={ST:setTimeout,CT:clearTimeout,XHR:v,REQ:s.Request,EV:s.Event,PR:s.Promise,MO:s.MutationObserver},e(1);var m=""+location,b={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-1016.min.js"},w=v&&g&&g[p]&&!/CriOS/.test(navigator.userAgent),y=t.exports={offset:a(),origin:m,features:{},xhrWrappable:w};l[p]?(l[p]("DOMContentLoaded",i,!1),s[p]("load",r,!1)):(l[d]("onreadystatechange",o),s[d]("onload",r)),u("mark",["firstbyte",a()],null,"api");var h=0},{}]},{},["loader"]);</script>
<meta name="viewport" content="width=device-width, 
	minimum-scale=1.0, maximum-scale=1.0">
<meta name="viewport" content="width=device-width, user-scalable=no">
 
<script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>
<title>Spring Gallery Night offers inclusive, community space for artists, viewers alike &middot; The Badger Herald</title>
<link rel="profile" href="http://gmpg.org/xfn/11"/>
<link rel="pingback" href="https://badgerherald.com/wordpress/xmlrpc.php"/>
<!--[if lt IE 9]>
	<script src="https://badgerherald.com/wordpress/wp-content/themes/exa/js/html5.js" type="text/javascript"></script>
	<![endif]-->
 
<meta name="news_keywords" content="art, artists, exhibit, food, gallery night, madison, madison museum of contemporary art, mmoca, music, venues, wisconsin, university of wisconsin, badgers"/>
<link rel="original-source" href="https://badgerherald.com/artsetc/2017/05/02/spring-gallery-night-offers-inclusive-community-space-for-artists-viewers-alike/"/>
<link rel="canonical" href="https://badgerherald.com/artsetc/2017/05/02/spring-gallery-night-offers-inclusive-community-space-for-artists-viewers-alike/"/>
<link rel="publisher" href="http://plus.google.com/+BadgerHerald1969"/>
<meta property="DC.date.issued" content="2017-05-02T07:00:10-05:00"/>
 
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//fonts.googleapis.com'/>
<link rel='dns-prefetch' href='//s.w.org'/>
<link rel="alternate" type="application/rss+xml" title="The Badger Herald &raquo; Feed" href="https://badgerherald.com/feed/"/>
<link rel="alternate" type="application/rss+xml" title="The Badger Herald &raquo; Comments Feed" href="https://badgerherald.com/comments/feed/"/>
<link rel="alternate" type="application/rss+xml" title="The Badger Herald &raquo; Spring Gallery Night offers inclusive, community space for artists, viewers alike Comments Feed" href="https://badgerherald.com/artsetc/2017/05/02/spring-gallery-night-offers-inclusive-community-space-for-artists-viewers-alike/feed/"/>
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/badgerherald.com\/wordpress\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.4"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important;}</style>
<link rel='stylesheet' id='exa-style-css' href='https://badgerherald.com/wordpress/wp-content/themes/exa/style.css?ver=1486829386' type='text/css' media='all'/>
<link rel='stylesheet' id='hexa-style-css' href='https://badgerherald.com/wordpress/wp-content/themes/hexa/style.css?ver=1491267898' type='text/css' media='all'/>
<link rel='stylesheet' id='exa_inline_link_style-css' href='https://badgerherald.com/wordpress/wp-content/themes/exa/css/inline.css?ver=1.0.0' type='text/css' media='all'/>
<link rel='stylesheet' id='exa-icons-css' href='https://badgerherald.com/wordpress/wp-content/themes/exa/css/fontastic/styles.css?v=5&#038;ver=4.7.4' type='text/css' media='all'/>
<link rel='stylesheet' id='exa-fonts-css' href='https://fonts.googleapis.com/css?family=Noto+Serif%3A400%2C700%2C400italic%2C700italic%7CYanone+Kaffeesatz%3A400%2C300%2C700%7COpen+Sans%7CPT+Sans+Narrow%3A400%2C700&#038;ver=4.7.4' type='text/css' media='all'/>
<link rel='stylesheet' id='hrld-showcase-style-css' href='https://badgerherald.com/wordpress/wp-content/plugins/hrld-showcase/style.css?ver=4.7.4' type='text/css' media='all'/>
<link rel='stylesheet' id='jetpack_css-css' href='https://badgerherald.com/wordpress/wp-content/plugins/jetpack/css/jetpack.css?ver=4.7.1' type='text/css' media='all'/>
<script type='text/javascript' src='https://badgerherald.com/wordpress/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://badgerherald.com/wordpress/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var exa_inline_click = {"ajaxurl":"https:\/\/badgerherald.com\/wordpress\/wp-admin\/admin-ajax.php","id":"206363","nonce":"20e37bafb9"};
/* ]]> */
</script>
<script type='text/javascript' src='https://badgerherald.com/wordpress/wp-content/themes/exa/js/count-clicks.js?ver=4.7.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var hrld_showcase = {"ajaxurl":"https:\/\/badgerherald.com\/wordpress\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://badgerherald.com/wordpress/wp-content/plugins/hrld-showcase/script-3.js?ver=4.7.4'></script>
<script type='text/javascript' src='https://badgerherald.com/wordpress/wp-content/themes/exa/js/hrld-showcase-init.js?ver=4.7.4'></script>
<link rel='https://api.w.org/' href='https://badgerherald.com/wp-json/'/>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://badgerherald.com/wordpress/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://badgerherald.com/wordpress/wp-includes/wlwmanifest.xml"/>
<meta name="generator" content="WordPress 4.7.4"/>
<link rel='shortlink' href='https://badgerherald.com/?p=206363'/>
<link rel="alternate" type="application/json+oembed" href="https://badgerherald.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbadgerherald.com%2Fartsetc%2F2017%2F05%2F02%2Fspring-gallery-night-offers-inclusive-community-space-for-artists-viewers-alike%2F"/>
<link rel="alternate" type="text/xml+oembed" href="https://badgerherald.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbadgerherald.com%2Fartsetc%2F2017%2F05%2F02%2Fspring-gallery-night-offers-inclusive-community-space-for-artists-viewers-alike%2F&#038;format=xml"/>
<style type='text/css'>img#wpstats{display:none}</style>
 
<meta property='og:title' content='Spring Gallery Night offers inclusive, community space for artists, viewers alike'/>
<meta property="og:description" content="An art event for all types of artists and viewers"/>
<meta property='og:site_name' content='The Badger Herald'/>
<meta property='og:type' content='article'/>
<meta property='og:article:published_time' content='2017-05-02T07:00:10-0500'/>
<meta property='og:article:modified_time' content='2017-05-01T20:20:22-0500'/>
<meta property='og:article:section' content='ArtsEtc'/>
<meta property='og:article:tag' content='Art'/>
<meta property='og:url' content='https://badgerherald.com/artsetc/2017/05/02/spring-gallery-night-offers-inclusive-community-space-for-artists-viewers-alike/'/>
<meta property='og:image' content='https://badgerherald.com/media/2015/09/Marissa-mmoca.jpg'/>
<link rel='icon' href='https://badgerherald.com/wordpress/wp-content/themes/exa/img/favicons/favicon.ico' type='image/x-icon'/>
 
<meta name='twitter:card' content='summary_large_image'/>
<meta name='twitter:image:src' content='https://badgerherald.com/media/2015/09/Marissa-mmoca.jpg'/>
<meta name='twitter:title' content='Spring Gallery Night offers inclusive, community space for artists, viewers alike'/>
<meta name="twitter:description" content="An art event for all types of artists and viewers"/>
<meta name='twitter:site' content='@badgerherald'/>
</head>
<body class="post-template-default single single-post postid-206363 single-format-standard">
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=293002107472228";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div id="page">
<div class="container preflight   ">
<div class="ad preflight-ad wrapper">
<div class='dfw-unit' data-adunit='badgerherald.com-preflight' data-size-mapping='mapping1'></div>
</div>
<div class="scroll-view">
Scroll to Dismiss
</div>
</div>
<div class="container menu-search-bar  grey  grey">
<div class="wrapper">
<div class="menu-header-primary-and-footer-primary-container"><ul id="menu-header-primary-and-footer-primary" class="menu menu-primary"><li id="menu-item-123779" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-123779"><a href="https://badgerherald.com/./news/">News</a></li>
<li id="menu-item-123780" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-123780"><a href="https://badgerherald.com/./sports/">Sports</a></li>
<li id="menu-item-123781" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-123781"><a href="https://badgerherald.com/./opinion/">Opinion</a></li>
<li id="menu-item-123782" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-123782"><a href="https://badgerherald.com/./artsetc/">ArtsEtc</a></li>
<li id="menu-item-170691" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-170691"><a href="http://badgerherald.com/topic/visuals">Visuals</a></li>
<li id="menu-item-170087" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-170087"><a href="https://badgerherald.com/./banter/">Banter</a></li>
</ul></div>
<form class="search" action="/" method="get">
<input type="text" name="s" placeholder="Search..." value=""></input>
<input type="submit" value="Submit"></input>
</form>
<div class="menu-header-secondary-container"><ul id="menu-header-secondary" class="menu menu-secondary"><li id="menu-item-170693" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-170693"><a href="https://badgerherald.com/about/">About</a></li>
<li id="menu-item-190879" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-190879"><a href="http://advertise.badgerherald.com/">Advertise</a></li>
<li id="menu-item-170692" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-170692"><a href="https://badgerherald.com/newsletter/">Newsletter</a></li>
<li id="menu-item-203615" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-203615"><a href="https://badgerherald.com/job-board/">Job Search</a></li>
<li id="menu-item-191620" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-191620"><a href="https://badgerherald.com/donate/">Donate</a></li>
</ul></div>
<div style="clear:both"></div>
</div>
</div>
<div class="container header  grey ">
<div class="wrapper">
<a id="logo" href="https://badgerherald.com">
<img src="https://badgerherald.com/wordpress/wp-content/themes/exa/img/logo/header-horizontal.png"/>
</a>
<div class="header-charm">
<h3>Weekly Newsletter</h3><script type="text/javascript">(function() {
	if (!window.mc4wp) {
		window.mc4wp = {
			listeners: [],
			forms    : {
				on: function (event, callback) {
					window.mc4wp.listeners.push({
						event   : event,
						callback: callback
					});
				}
			}
		}
	}
})();
</script> <form id="mc4wp-form-1" class="mc4wp-form mc4wp-form-171681 mc4wp-ajax" method="post" data-id="171681" data-name="Header"><div class="mc4wp-form-fields"><p>
<input type="email" name="EMAIL" placeholder="Email Address" required />
</p>
<p>
<input type="submit" value=">"/>
</p><div style="display: none;"><input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off"/></div><input type="hidden" name="_mc4wp_timestamp" value="1493729503"/><input type="hidden" name="_mc4wp_form_id" value="171681"/><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-1"/></div><div class="mc4wp-response"></div></form>  </div>
</div>
</div>
<article id="post-206363" class="post-206363 post type-post status-publish format-standard has-post-thumbnail hentry category-artsetc tag-art tag-artists tag-exhibit tag-food tag-gallery-night tag-madison-2 tag-madison-museum-of-contemporary-art tag-mmoca tag-music tag-venues topic-art importance-cover">
<header class="container headline    ">
<div class="wrapper">
<ul class="topics">
<li>
<a href="https://badgerherald.com/./artsetc/" class="section">
Artsetc </a>
</li>
<li><span>Art</span></li>
</ul>
<div class="clearfix"></div>
<h1 class="title">Spring Gallery Night offers inclusive, community space for artists, viewers alike</h1>
<h2 class="subhead">An art event for all types of artists and viewers</h2>
</div>
</header>
<div class="container content-two-column    article-display standard">
<div class="wrapper">
<main class="article-content">
<div class="meta">
<div class="mug-box">
</div>
<span class="byline">
by <a class="author-link" href="https://badgerherald.com/author/kwashagan" title="Kristin Washagan's Profile">
Kristin Washagan </a>
</span> &middot; <span class="meta-time">May 2, 2017</span>
<a class="facebook-button" target="_blank" href="http://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fbadgerherald.com%2Fartsetc%2F2017%2F05%2F02%2Fspring-gallery-night-offers-inclusive-community-space-for-artists-viewers-alike%2F">Share</a>
<a class="tweet-button" target="_blank" href="https://twitter.com/intent/tweet?text=Spring+Gallery+Night+offers+inclusive%2C+community+space+for+artists%2C+viewers+alike&url=https%3A%2F%2Fbadgerherald.com%2Fartsetc%2F2017%2F05%2F02%2Fspring-gallery-night-offers-inclusive-community-space-for-artists-viewers-alike%2F&via=badgerherald&related=badgerherald">Tweet</a>
</div>
<div class="hero">
<img width="860" height="470" src="https://badgerherald.com/media/2015/09/Marissa-mmoca-860x470.jpg" class="wp-image-126860 attachment-image-post-size size-image-post-size wp-post-image" alt=""/> <p class='hero-caption'>Madison Museum of Contemporary Art. <br/><span class="hrld-media-credit"><span class="hrld-media-credit-name"><a href="https://badgerherald.com/author/mhaegele">Marissa Haegele</a></span><span class="hrld-media-credit-org">/The Badger Herald</span></span></p>
<div class="clearfix"></div>
</div>
<section class="article-text">
<p>The Madison Museum of Contemporary Art’s biannual Gallery Night is returning to Madison venues May 5 for the largest scale rendition in the history of the event.</p>
<p>This year’s Spring Gallery Night will feature prominent and emerging artists in over 80 local venues, ranging from smaller local galleries to coffee shops, to even real estate offices. The event turns each of these ordinary locations into gallery venues  — creating a sense of inclusion between the community and the museum.</p><div class='ad ad-in-content' style='display:none;'><div class='dfw-unit' data-adunit='badgerherald.com-upper-sidekick' data-size-mapping='mapping2'></div></div>
<p>Unlike other events held by the museum, community members are at the forefront of its planning and execution, allowing local businesses and artists to choose the types of art and themes they want represented.</p>
<p>The museum itself only displays a few previously debuted exhibitions the night of the event, and one preview of a new exhibit, as a means to encourage Madison art lovers to venture further and explore what the rest of the city has to offer, museum spokesperson Erika Monroe-Kane said.</p>
<p><a target='_BLANK' class='snippet inline' href='https://badgerherald.com/artsetc/2017/04/25/conversation-starter-alex-orellana-deconstructs-the-concept-of-gender-in-latest-art-exhibition/'><img class='thumbnail' src='https://badgerherald.com/media/2017/04/selfaswomanman-345x225.jpg'/><span class='title'>Conversation Starter: Alex Orellana deconstructs the concept of gender in latest art exhibition</span><span class='excerpt'>Third-year Master of Fine Arts student Alex Orellana recently debuted their photography exhibit “Middle Child: Photographs by Alex Orellana” at <span class="more">Read&#8230;</span></span></a></p>
<p>Because of this sense of inclusion, Gallery Night creates a more welcoming, casual environment for community members to engage in and consume art, making it less of an uptight, stuffy experience, Monroe-Kane said.</p><div class='ad ad-in-content' style="display:none;"><div class='dfw-unit' data-adunit='badgerherald.com-lower-sidekick' data-size-mapping='mapping3'></div></div>
<p>While MMoCA is the oldest cultural organization in the area, the museum has always been diligent in catering to the community of the moment since it began 116 years ago, Monroe-Kane said.</p>
<p>“That orientation toward the community has been a part of the museum its entire history,” Monroe-Kane said. “So even though it seems strange being a contemporary art museum that is so old, there’s always current themes, current affairs, current topics and artists creating, and that’s what the museum’s focus is in particular.”</p>
<p>Because the event is not contained in just MMoCA’s building, the contrast between East and West Madison are expressed more fully, speaking to Madison&#8217;s &#8220;vibrant community.&#8221; Willie Street, campus buildings and Monroe Street, amongst others, each have distinct artistic styles and cultures.</p>
<p>“Reflecting the work of contemporary artists and the way that they are exploring the world of issues around them is what we do,” Monroe-Kane said. “Connecting people to artists and art making happens in the museum and in the community.&#8221;</p>
<p>While the event is not inherently political, those involved expressed that the event shows the issues and beliefs Madison community members are most concerned with. People are looking for things to be involved with in the community, and art is way to do that — it responds to what is happening in the world, Gallery Night organizer Kaitlin Kropp said.</p>
<p>Gallery Night not only reflects and contributes to Madison’s culture, but leads to a thriving dynamic city economy, Monroe-Kane said. Gallery Night provides accessibility and a marketplace for artists that otherwise wouldn’t be filled, according to Monroe-Kane.</p>
<p>Along with artwork, certain venues also offer live music, food and beverages. Some venues, including Tandom Press and others, even display demonstrations on how their artwork is created, or opportunities for attendees to make artwork themselves. Kropp appreciates that you can be the artist at some of these places.</p>
<p>Gallery Night has persisted as a beloved Madison tradition for 29 years, and continues to grow in size each year. This year’s Spring Gallery Night contains 83 venues, the largest number in the event’s history.</p>
<p><a target='_BLANK' class='snippet inline' href='https://badgerherald.com/artsetc/2017/04/25/madison-music-foundry-hosts-annual-student-showcase-to-provide-avenues-for-young-musicians/'><img class='thumbnail' src='https://badgerherald.com/media/2017/04/madison-music-foundry-345x225.jpg'/><span class='title'>Madison Music Foundry hosts annual student showcase to provide avenues for young musicians</span><span class='excerpt'>The Madison Music Foundry’s upcoming annual student showcase will celebrate music education in a time of trouble for the arts. <span class="more">Read&#8230;</span></span></a></p>
<p>“Gallery Night has grown so much over the past almost 30 years that people just really want to get involved, and it’s an exciting time to be out and about,” Kropp said.</p>
<p>Spring Gallery Night runs from 5-9 p.m. May 5, so attendees can pick up a free map at participating locations if they wish to plan their time efficiently.</p>
</section>
</main>
<aside class="sidebar">
<div class="ad sidebar-thing">
<div class='dfw-unit' data-adunit='badgerherald.com-upper-sidekick' data-size-mapping='mapping4'></div> </div>
<div class='popular-posts sidebar-thing'><div class="widget widget_analytic-bridge-popular-posts"><h2 class="widgettitle">Popular Posts</h2><ul class="count-8"><li class="post-206127 post type-post status-publish format-standard has-post-thumbnail hentry category-opinion topic-letter-to-the-editor importance-standard"><h5><a href="https://badgerherald.com/opinion/2017/05/01/divestment-isnt-anti-semitic-but-ignoring-members-of-jewish-community-is/">Divestment isn’t anti-Semitic, but ignoring members of Jewish community is</a></h5></li><li class="post-206228 post type-post status-publish format-standard has-post-thumbnail hentry category-news topic-campus importance-featured"><h5><a href="https://badgerherald.com/news/2017/04/30/students-brave-cold-weather-at-mifflin-block-party/">Students brave cold weather at Mifflin Block Party</a></h5></li><li class="post-206478 post type-post status-publish format-standard has-post-thumbnail hentry category-banter tag-facebook tag-here tag-internet tag-mark-zuckerberg tag-state-street-brats tag-the-internet tag-the-zucc tag-wisconsin tag-wow importance-featured"><h5><a href="https://badgerherald.com/banter/2017/05/01/10-reasons-why-mark-zuckerberg-was-in-madison/">10 reasons why Mark Zuckerberg was in Madison</a></h5></li><li class="post-206189 post type-post status-publish format-standard has-post-thumbnail hentry category-opinion importance-cover"><h5><a href="https://badgerherald.com/opinion/2017/04/30/katrina-morrison-is-the-best-candidate-to-lead-uw-students-as-asm-chair/">Katrina Morrison is the best candidate to lead UW students as ASM Chair</a></h5></li><li class="post-206221 post type-post status-publish format-standard has-post-thumbnail hentry category-photo tag-5449 tag-block tag-mifflin tag-party topic-visuals importance-featured"><h5><a href="https://badgerherald.com/photo/2017/04/30/in-photos-no-rain-check-for-mifflin-partygoers/">In Photos: No rain check for Mifflin partygoers</a></h5></li><li class="post-206486 post type-post status-publish format-standard has-post-thumbnail hentry category-opinion tag-asm tag-chair tag-divestment-resolution tag-menstrual-products tag-our-wisconsin tag-uw-madison tag-women-of-color-in-leadership topic-letter-to-the-editor importance-cover"><h5><a href="https://badgerherald.com/opinion/2017/05/01/katrina-for-asm-chair-extensive-track-record-of-leadership-advocacy-speaks-for-itself/">Katrina for ASM chair: Extensive track record of leadership, advocacy speaks for itself</a></h5></li><li class="post-205913 post type-post status-publish format-standard has-post-thumbnail hentry category-news topic-campus importance-featured"><h5><a href="https://badgerherald.com/news/2017/04/27/asm-unanimously-approves-contentious-divestment-proposal-to-mixed-reactions-from-campus/">ASM unanimously approves contentious divestment proposal to mixed reactions from campus</a></h5></li><li class="post-206124 post type-post status-publish format-standard has-post-thumbnail hentry category-opinion tag-anti-semitic tag-asm tag-divestment-resolution tag-passover topic-letter-to-the-editor importance-cover"><h5><a href="https://badgerherald.com/opinion/2017/04/28/a-plea-to-asm-student-government-needs-impartial-leadership-competitive-chair-elections/">A plea to ASM: Student government needs impartial leadership, competitive chair elections</a></h5></li></ul></div></div>
<div class="ad sidebar-thing">
<div class='dfw-unit' data-adunit='badgerherald.com-lower-sidekick' data-size-mapping='mapping5'></div> </div>
</aside>
<div class="clearfix"></div>
</div> 
</div> 
</article> 
<div class="container footnotes   ">
<div class="wrapper">
<div class="meta">
<a class="facebook-button" target="_blank" href="http://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fbadgerherald.com%2Fartsetc%2F2017%2F05%2F02%2Fspring-gallery-night-offers-inclusive-community-space-for-artists-viewers-alike%2F">Share</a>
<a class="tweet-button" target="_blank" href="https://twitter.com/intent/tweet?text=Spring+Gallery+Night+offers+inclusive%2C+community+space+for+artists%2C+viewers+alike&url=https%3A%2F%2Fbadgerherald.com%2Fartsetc%2F2017%2F05%2F02%2Fspring-gallery-night-offers-inclusive-community-space-for-artists-viewers-alike%2F&via=badgerherald&related=badgerherald">Tweet</a>
 
<input class="share-url" type="text" onclick="this.select()" value="https://badgerherald.com/?p=206363"/>
<hr/>
<div class="fine-print">
<p>This article was published May 2, 2017 at 7:00 am and last updated May 1, 2017 at 8:20 pm<p>
</div>
<div class="post-tags">
<span>Tags: </span>
<a target="_blank" href="https://badgerherald.com/tag/art/">Art</a>,
<a target="_blank" href="https://badgerherald.com/tag/artists/">Artists</a>,
<a target="_blank" href="https://badgerherald.com/tag/exhibit/">Exhibit</a>,
<a target="_blank" href="https://badgerherald.com/tag/food/">Food</a>,
<a target="_blank" href="https://badgerherald.com/tag/gallery-night/">Gallery Night</a>,
<a target="_blank" href="https://badgerherald.com/tag/madison-2/">Madison</a>,
<a target="_blank" href="https://badgerherald.com/tag/madison-museum-of-contemporary-art/">Madison museum of contemporary art</a>,
<a target="_blank" href="https://badgerherald.com/tag/mmoca/">MMoCA</a>,
<a target="_blank" href="https://badgerherald.com/tag/music/">Music</a>,
<a target="_blank" href="https://badgerherald.com/tag/venues/">Venues</a>
</div>
<a class="comment-button" href="#">Comments</a>
<aside class="comments" style="display:none">
<div id="disqus_thread">
</div>
<script type="text/javascript">
var disqus_url = 'https://badgerherald.com/artsetc/2017/05/02/spring-gallery-night-offers-inclusive-community-space-for-artists-viewers-alike/';
var disqus_identifier = '206363 https://badgerherald.com/?p=206363';
var disqus_container_id = 'disqus_thread';
var disqus_shortname = 'badgerherald';
var disqus_title = "Spring Gallery Night offers inclusive, community space for artists, viewers alike";
var disqus_config_custom = window.disqus_config;
var disqus_config = function () {
    /*
    All currently supported events:
    onReady: fires when everything is ready,
    onNewComment: fires when a new comment is posted,
    onIdentify: fires when user is authenticated
    */
    
    
    this.language = '';
        this.callbacks.onReady.push(function () {

        // sync comments in the background so we don't block the page
        var script = document.createElement('script');
        script.async = true;
        script.src = '?cf_action=sync_comments&post_id=206363';

        var firstScript = document.getElementsByTagName('script')[0];
        firstScript.parentNode.insertBefore(script, firstScript);
    });
    
    if (disqus_config_custom) {
        disqus_config_custom.call(this);
    }
};

(function() {
    var dsq = document.createElement('script'); dsq.type = 'text/javascript';
    dsq.async = true;
    dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
    (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
})();
</script>
</aside>
</div>
<div class="tall-ad">
<div class='dfw-unit' data-adunit='badgerherald.com-footnote-sidekick' data-size-mapping='mapping6'></div> </div>
<div class="more">
<h1>Next in <a href="https://badgerherald.com/./artsetc/" class="section">Artsetc</a></h1>
<ul>
<li><a href="https://badgerherald.com/artsetc/2017/05/02/with-improv-unique-political-impressions-james-adomian-is-ready-to-make-you-laugh-where-it-hurts/" class="story">
<img width="640" height="427" src="https://badgerherald.com/media/2017/04/27983626525_19bf370a64_z.jpg" class="wp-image-206431 attachment-post-thumbnail size-post-thumbnail wp-post-image" alt=""/>
<h2 class="headline">With improv, unique political impressions, James Adomian is ready to make you laugh where it hurts</h2>
<h3 class="subhead">Touring and developing his politically-driven comedy show, Adomian will be making fun of all the white house weirdos in Madison April 4-6</h3>
</a></li>
<li><a href="https://badgerherald.com/artsetc/2017/05/02/madtown-crier-things-are-settling-down-for-those-dreaded-finals/" class="story">
<h2 class="headline">Madtown Crier: Things are settling down for those dreaded finals</h2>
<h3 class="subhead">Quick, slip these in while we're still sane!</h3>
</a></li>
<li><a href="https://badgerherald.com/artsetc/2017/05/02/madisons-craft-beer-week-offers-beers-deals-galore/" class="story">
<h2 class="headline">Madison&#8217;s Craft Beer Week offers beers, deals galore</h2>
<h3 class="subhead">Thank you, beer gods!</h3>
</a></li>
<li><a href="https://badgerherald.com/artsetc/2017/05/02/storiesetc-my-heart-mere-dil-offers-a-tale-of-two-lovers-from-child-of-immigrants/" class="story">
<h2 class="headline">StoriesEtc: &#8216;My heart, mere dil&#8217; offers a tale of two lovers, from child of immigrants</h2>
<h3 class="subhead">To be suspended between two conflicting identities, claiming neither as a home, is both suffocating and beautiful</h3>
</a></li>
</ul>
</div>
<div class="clearfix"></div>
</div>
</div>
<div class="container colophon   ">
<div class="wrapper">
<div class="left-rail rail">
<img class="logo" src="https://badgerherald.com/wordpress/wp-content/themes/exa/img/logo/header-horizontal-white.png"/>
</div>
<div class="middle-rail rail">
<div class="menu-header-primary-and-footer-primary-container"><ul id="menu-header-primary-and-footer-primary-1" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-123779"><a href="https://badgerherald.com/./news/">News</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-123780"><a href="https://badgerherald.com/./sports/">Sports</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-123781"><a href="https://badgerherald.com/./opinion/">Opinion</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-123782"><a href="https://badgerherald.com/./artsetc/">ArtsEtc</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-170691"><a href="http://badgerherald.com/topic/visuals">Visuals</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-170087"><a href="https://badgerherald.com/./banter/">Banter</a></li>
</ul></div> </div>
<div class="right-rail rail">
<div class="menu-secondary-container"><ul id="menu-secondary" class="menu"><li id="menu-item-123774" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-123774"><a href="https://badgerherald.com/about/get-involved/">Get Involved</a></li>
<li id="menu-item-123773" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-123773"><a href="https://badgerherald.com/about/">About</a></li>
<li id="menu-item-192998" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-192998"><a href="https://badgerherald.com/about/copyright/">Copyright</a></li>
<li id="menu-item-192999" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-192999"><a href="https://badgerherald.com/about/staff/">Staff</a></li>
</ul></div> </div>
<div class="clearfix"></div>
<div class="fine-print">
<p class="description">UW-Madison&#039;s Premier Independent Student Newspaper</p>
<p>All Content &copy; The Badger Herald, 1995 - 2017</p>
</div>
</div>
</div>
</div> 
<script type="text/javascript">
        // <![CDATA[
        var disqus_shortname = 'badgerherald';
        (function () {
            var nodes = document.getElementsByTagName('span');
            for (var i = 0, url; i < nodes.length; i++) {
                if (nodes[i].className.indexOf('dsq-postid') != -1) {
                    nodes[i].parentNode.setAttribute('data-disqus-identifier', nodes[i].getAttribute('data-dsqidentifier'));
                    url = nodes[i].parentNode.href.split('#', 1);
                    if (url.length == 1) { url = url[0]; }
                    else { url = url[1]; }
                    nodes[i].parentNode.href = url + '#disqus_thread';
                }
            }
            var s = document.createElement('script');
            s.async = true;
            s.type = 'text/javascript';
            s.src = '//' + disqus_shortname + '.disqus.com/count.js';
            (document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
        }());
        // ]]>
        </script>
<script src="//platform.twitter.com/oct.js" type="text/javascript"></script>
<script type="text/javascript">
				twttr.conversion.trackPid('l4v5w');
			</script>
<noscript>
<img height="1" width="1" style="display:none;" alt="" src="https://analytics.twitter.com/i/adsct?txn_id=l4v5w&p_id=Twitter"/>
<img height="1" width="1" style="display:none;" alt="" src="//t.co/i/adsct?txn_id=l4v5w&p_id=Twitter"/>
</noscript>
<script>

	/* Chartbeat */

	var _sf_async_config = {uid:45170,domain:'badgerherald.com',useCanonical:true};
		_sf_async_config.title ='Spring Gallery Night offers inclusive, community space for artists, viewers alike &middot; The Badger Herald';
		(function(){
			function loadChartbeat() {
			window._sf_endpt=(new Date()).getTime();
			var e = document.createElement('script');
			e.setAttribute('language', 'javascript');
			e.setAttribute('type', 'text/javascript');
			e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
			document.body.appendChild(e);
		}
	var oldonload = window.onload;
	window.onload = (typeof window.onload != 'function') ?
	loadChartbeat : function() { oldonload(); loadChartbeat(); };
	})();

</script>
<script type='text/javascript'>
 			/* Google Analytics */
			var _gaq = _gaq || [];
			_gaq.push(['_setAccount', 'UA-2337436-1']);       _gaq.push(['_setCustomVar',         			          1,                                         'author',                            '3175',                          ,                                          2                                     ]);                       	
	_gaq.push(['_trackPageview']);
	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	})();
	</script><script type="text/javascript">(function() {function addEventListener(element,event,handler) {
	if(element.addEventListener) {
		element.addEventListener(event,handler, false);
	} else if(element.attachEvent){
		element.attachEvent('on'+event,handler);
	}
}function maybePrefixUrlField() {
	if(this.value.trim() !== '' && this.value.indexOf('http') !== 0) {
		this.value = "http://" + this.value;
	}
}

var urlFields = document.querySelectorAll('.mc4wp-form input[type="url"]');
if( urlFields && urlFields.length > 0 ) {
	for( var j=0; j < urlFields.length; j++ ) {
		addEventListener(urlFields[j],'blur',maybePrefixUrlField);
	}
}/* test if browser supports date fields */
var testInput = document.createElement('input');
testInput.setAttribute('type', 'date');
if( testInput.type !== 'date') {

	/* add placeholder & pattern to all date fields */
	var dateFields = document.querySelectorAll('.mc4wp-form input[type="date"]');
	for(var i=0; i<dateFields.length; i++) {
		if(!dateFields[i].placeholder) {
			dateFields[i].placeholder = 'YYYY-MM-DD';
		}
		if(!dateFields[i].pattern) {
			dateFields[i].pattern = '[0-9]{4}-(0[1-9]|1[012])-(0[1-9]|1[0-9]|2[0-9]|3[01])';
		}
	}
}

})();</script><script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201718'></script>
<script type='text/javascript' src='https://badgerherald.com/wordpress/wp-content/themes/hexa/js/hexa.js?ver=1486186054'></script>
<script type='text/javascript' src='https://badgerherald.com/wordpress/wp-content/themes/exa/js/fastclick/lib/fastclick.js?ver=0.6.11'></script>
<script type='text/javascript' src='https://badgerherald.com/wordpress/wp-content/themes/exa/js/exa.js?ver=1488660357'></script>
<script type='text/javascript' src='https://badgerherald.com/wordpress/wp-includes/js/wp-embed.min.js?ver=4.7.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mc4wp_forms_config = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://badgerherald.com/wordpress/wp-content/plugins/mailchimp-for-wp/assets/js/forms-api.min.js?ver=4.0.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mc4wp_ajax_vars = {"loading_character":"\u2022","ajax_url":"https:\/\/badgerherald.com\/wordpress\/wp-admin\/admin-ajax.php?action=mc4wp-form","error_text":"Oops. Something went wrong. Please try again later."};
/* ]]> */
</script>
<script type='text/javascript' src='https://badgerherald.com/wordpress/wp-content/plugins/mc4wp-premium/ajax-forms/assets/js/ajax-forms.min.js?ver=3.2.2'></script>
<script type='text/javascript' src='https://badgerherald.com/wordpress/wp-content/plugins/DoubleClick-for-WordPress/js/jquery.dfp.min.js?ver=1.1.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var dfw = {"networkCode":"8653162","mappings":{"mapping1":[{"browser":[0,1],"ad_sizes":[[300,340],[320,250]]},{"browser":[760,1],"ad_sizes":[[760,340],[970,250],[728,90]]},{"browser":[1060,1],"ad_sizes":[[1020,420],[970,250],[728,90],[970,50]]},{"browser":[1220,1],"ad_sizes":[[1180,420],[970,250],[728,90]]}],"mapping2":[{"browser":[0,1],"ad_sizes":[[300,250]]},{"browser":[1060,1],"ad_sizes":[[1,1]]}],"mapping3":[{"browser":[0,1],"ad_sizes":[[300,250]]},{"browser":[1060,1],"ad_sizes":[[1,1]]}],"mapping4":[{"browser":[0,1],"ad_sizes":[[1,1]]},{"browser":[1060,1],"ad_sizes":[[300,600],[300,250]]}],"mapping5":[{"browser":[0,1],"ad_sizes":[[1,1]]},{"browser":[1060,1],"ad_sizes":[[300,600],[300,250]]}],"mapping6":[{"browser":[0,1],"ad_sizes":[[1,1]]},{"browser":[1060,1],"ad_sizes":[[300,600],[300,250]]}]},"targeting":{"Page":["single"],"Category":["artsetc"],"Tag":["art","artists","exhibit","food","gallery-night","madison-2","madison-museum-of-contemporary-art","mmoca","music","venues"]}};
/* ]]> */
</script>
<script type='text/javascript' src='https://badgerherald.com/wordpress/wp-content/plugins/DoubleClick-for-WordPress/js/jquery.dfw.js?ver=1.1.5'></script>
<!--[if lte IE 9]>
<script type='text/javascript' src='https://badgerherald.com/wordpress/wp-content/plugins/mailchimp-for-wp/assets/js/third-party/placeholders.min.js?ver=4.0.4'></script>
<![endif]-->
<script type='text/javascript'>
	jQuery(window).load(function () { jQuery('.dfw-unit:not(.dfw-lazy-load)').dfp({ 
		dfpID: '8653162',
		refreshExisting: false,
		collapseEmptyDivs: true,
		setTargeting: dfw.targeting,
		sizeMapping: dfw.mappings,
		afterEachAdLoaded: DFW.afterEachAdLoaded,
		beforeEachAdLoaded: DFW.beforeEachAdLoaded,
	}); }); 

</script>
<script type='text/javascript' src='https://stats.wp.com/e-201718.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.7.1',blog:'58277082',post:'206363',tz:'-5',srv:'badgerherald.com'} ]);
	_stq.push([ 'clickTrackerInit', '58277082', '206363' ]);
</script>
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"048e691ccd","applicationID":"25037790","transactionName":"NgQHYUVYXEJUAEVbXw9OJFZDUF1fGhBYXFcNBA==","queueTime":0,"applicationTime":317,"atts":"GkMEFw1CT0w=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
 