
<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="en-US">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="en-US">
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->
<html lang="en-US">
<!--<![endif]-->
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, 
	minimum-scale=1.0, maximum-scale=1.0">
<meta name="viewport" content="width=device-width, user-scalable=no">

<script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>
<title>Shattering the Silence: Student organizations pave way for sexual violence prevention, survivor support on campus &middot; The Badger Herald</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://badgerherald.com/wordpress/xmlrpc.php" />
<!--[if lt IE 9]>
	<script src="https://badgerherald.com/wordpress/wp-content/themes/exa/js/html5.js" type="text/javascript"></script>
	<![endif]-->

<meta name="news_keywords" content="madison, wisconsin, university of wisconsin, badgers" />
<meta name="original-source" content="https://badgerherald.com/features/2020/04/01/online-4-1-shattering-the-silence-student-organizations-pave-way-for-sexual-violence-prevention-survivor-support-on-campus/" />
<link rel="canonical" href="https://badgerherald.com/features/2020/04/01/online-4-1-shattering-the-silence-student-organizations-pave-way-for-sexual-violence-prevention-survivor-support-on-campus/" />
<link rel="publisher" href="http://plus.google.com/+BadgerHerald1969" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/badgerherald.com\/","name":"The Badger Herald","potentialAction":{"@type":"SearchAction","target":"https:\/\/badgerherald.com\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"https:\/\/badgerherald.com\/features\/2020\/04\/01\/online-4-1-shattering-the-silence-student-organizations-pave-way-for-sexual-violence-prevention-survivor-support-on-campus\/","sameAs":["https:\/\/facebook.com\/badgerherald","http:\/\/instagram.com\/badgerherald","http:\/\/plus.google.com\/+BadgerHerald1969","https:\/\/twitter.com\/badgerherald"],"@id":"#organization","name":"The Badger Herald","logo":""}</script>

<link rel='dns-prefetch' href='//cdn.broadstreetads.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//js.stripe.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="The Badger Herald &raquo; Feed" href="https://badgerherald.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Badger Herald &raquo; Comments Feed" href="https://badgerherald.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Badger Herald &raquo; Shattering the Silence: Student organizations pave way for sexual violence prevention, survivor support on campus Comments Feed" href="https://badgerherald.com/features/2020/04/01/online-4-1-shattering-the-silence-student-organizations-pave-way-for-sexual-violence-prevention-survivor-support-on-campus/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/badgerherald.com\/wordpress\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.1.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://badgerherald.com/wordpress/wp-includes/css/dist/block-library/style.min.css?ver=5.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='flytedesk-digital-css' href='https://badgerherald.com/wordpress/wp-content/plugins/flytedesk-digital/public/css/flytedesk-digital-public.css?ver=20181101' type='text/css' media='all' />
<link rel='stylesheet' id='exa-style-css' href='https://badgerherald.com/wordpress/wp-content/themes/exa/style.css?ver=1570211064' type='text/css' media='all' />
<link rel='stylesheet' id='hexa-style-css' href='https://badgerherald.com/wordpress/wp-content/themes/hexa/style.css?ver=1491267898' type='text/css' media='all' />
<link rel='stylesheet' id='exa-icons-css' href='https://badgerherald.com/wordpress/wp-content/themes/exa/assets/css/fontastic/styles.css?v=12&#038;ver=5.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='exa-fonts-css' href='https://fonts.googleapis.com/css?family=Noto+Serif%3A400%2C700%2C400italic%2C700italic%7CPT+Sans+Narrow%3A400%2C700&#038;ver=5.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='exa_inline_link_style-css' href='https://badgerherald.com/wordpress/wp-content/themes/exa/assets/css/inline.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css' href='https://badgerherald.com/wordpress/wp-content/plugins/jetpack/css/jetpack.css?ver=5.3.1' type='text/css' media='all' />
<script type='text/javascript' data-cfasync='false' src='//cdn.broadstreetads.com/init-2.min.js?ver=5.1.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var flytedesk_digital_publisher = {"uuid":"8b83123f-6f75-4c9a-8d3a-e30a22c132b3"};
/* ]]> */
</script>
<script type='text/javascript' src='https://badgerherald.com/wordpress/wp-content/plugins/flytedesk-digital/public/js/flytedesk-digital-public.js?ver=20181101'></script>
<script type='text/javascript' src='https://badgerherald.com/wordpress/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://badgerherald.com/wordpress/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://js.stripe.com/v3/'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var exa_inline_click = {"ajaxurl":"https:\/\/badgerherald.com\/wordpress\/wp-admin\/admin-ajax.php","id":"267575","nonce":"ab2cab9668"};
/* ]]> */
</script>
<script type='text/javascript' src='https://badgerherald.com/wordpress/wp-content/themes/exa/js/count-clicks.js?ver=5.1.4'></script>
<link rel='https://api.w.org/' href='https://badgerherald.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://badgerherald.com/wordpress/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://badgerherald.com/wordpress/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.1.4" />
<link rel='shortlink' href='https://badgerherald.com/?p=267575' />
<link rel="alternate" type="application/json+oembed" href="https://badgerherald.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbadgerherald.com%2Ffeatures%2F2020%2F04%2F01%2Fonline-4-1-shattering-the-silence-student-organizations-pave-way-for-sexual-violence-prevention-survivor-support-on-campus%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://badgerherald.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbadgerherald.com%2Ffeatures%2F2020%2F04%2F01%2Fonline-4-1-shattering-the-silence-student-organizations-pave-way-for-sexual-violence-prevention-survivor-support-on-campus%2F&#038;format=xml" />
<style type='text/css'>img#wpstats{display:none}</style><script type="text/javascript">var exa = {
		"api_url": "https://badgerherald.com/wp-json",
		"appUrl": "//badgerherald.com/app2/",
		"wpAjaxUrl": "https:\/\/badgerherald.com\/wordpress\/wp-admin\/admin-ajax.php",
		"nonce": "48ba0bc0bf"
	}</script><script type="module" src="//badgerherald.com/app2/build/app.esm.js"></script><script nomodule src="//badgerherald.com/app2/build/app.js"></script>

<meta property='og:title' content='Shattering the Silence: Student organizations pave way for sexual violence prevention, survivor support on campus' />
<meta property="og:description" content="Even during pandemic, activists turn negative experiences into positive change, offer help to peers" />
<meta property='og:site_name' content='The Badger Herald' />
<meta property='og:type' content='article' />
<meta property='og:article:published_time' content='2020-04-01T09:00:32-0500' />
<meta property='og:article:modified_time' content='2020-03-30T20:12:03-0500' />
<meta property='og:article:section' content='Features' />
<meta property='og:url' content='https://badgerherald.com/features/2020/04/01/online-4-1-shattering-the-silence-student-organizations-pave-way-for-sexual-violence-prevention-survivor-support-on-campus/' />
<meta property='og:image' content='https://badgerherald.com/wordpress/wp-content/uploads/2020/03/Screen-Shot-2020-03-30-at-3.59.20-PM.png' />

<meta name='twitter:card' content='summary_large_image' />
<meta name='twitter:image:src' content='https://badgerherald.com/wordpress/wp-content/uploads/2020/03/Screen-Shot-2020-03-30-at-3.59.20-PM.png' />
<meta name='twitter:title' content='Shattering the Silence: Student organizations pave way for sexual violence prevention, survivor support on campus' />
<meta name="twitter:description" content="Even during pandemic, activists turn negative experiences into positive change, offer help to peers" />
<meta name='twitter:site' content='@badgerherald' />
<link rel='icon' href='https://badgerherald.com/wordpress/wp-content/themes/exa/assets/img/favicons/favicon.ico' type='image/x-icon' /> <style type="text/css" id="wp-custom-css">
			.menuNews{
	//background: red;
}		</style>
</head>
<body class="post-template-default single single-post postid-267575 single-format-standard">
<div id="page">
<div class="container preflight    flex">
<div class="ad preflight-ad wrapper">
<div class='dfw-unit' data-adunit='badgerherald.com-preflight' data-size-mapping='mapping1'></div>
</div>
<div class="scroll-view">
Scroll to Dismiss
</div>
</div>
<div class="container nameplate  grey  flex">
<div class="wrapper">
<a class="logo" href="https://badgerherald.com">
<img src="https://badgerherald.com/wordpress/wp-content/themes/exa/assets/img/logo/header-horizontal.png" />
</a>
<a class="menus-button">Menu</a>
<div class="menus">
<div class="mobile-right">
<ul id="menu-sections" class="menu main-menu"><li id="menu-item-123779" class="menuNews menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-123779"><a href="https://badgerherald.com/./news/">News</a>
<ul class="sub-menu">
<li id="menu-item-208525" class="menu-item menu-item-type-taxonomy menu-item-object-topic menu-item-208525"><a href="https://badgerherald.com/topic/campus/">UW-Madison Campus</a></li>
<li id="menu-item-208358" class="menu-item menu-item-type-taxonomy menu-item-object-topic menu-item-208358"><a href="https://badgerherald.com/topic/madison/">City of Madison</a></li>
<li id="menu-item-208526" class="menu-item menu-item-type-taxonomy menu-item-object-topic menu-item-208526"><a href="https://badgerherald.com/topic/wisconsin/">State of Wisconsin</a></li>
</ul>
</li>
<li id="menu-item-207544" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-207544"><a href="https://badgerherald.com/./features/">Features</a></li>
<li id="menu-item-123780" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-123780"><a href="https://badgerherald.com/./sports/">Sports</a>
<ul class="sub-menu">
<li id="menu-item-208528" class="menu-item menu-item-type-taxonomy menu-item-object-topic menu-item-208528"><a href="https://badgerherald.com/topic/football/">Football</a></li>
<li id="menu-item-208529" class="menu-item menu-item-type-taxonomy menu-item-object-topic menu-item-208529"><a href="https://badgerherald.com/topic/mens-basketball/">Men&#8217;s Basketball</a></li>
<li id="menu-item-208532" class="menu-item menu-item-type-taxonomy menu-item-object-topic menu-item-208532"><a href="https://badgerherald.com/topic/womens-basketball/">Women&#8217;s Basketball</a></li>
<li id="menu-item-208530" class="menu-item menu-item-type-taxonomy menu-item-object-topic menu-item-208530"><a href="https://badgerherald.com/topic/mens-hockey/">Men&#8217;s Hockey</a></li>
<li id="menu-item-208531" class="menu-item menu-item-type-taxonomy menu-item-object-topic menu-item-208531"><a href="https://badgerherald.com/topic/womens-hockey/">Women&#8217;s Hockey</a></li>
<li id="menu-item-208533" class="menu-item menu-item-type-taxonomy menu-item-object-topic menu-item-208533"><a href="https://badgerherald.com/topic/volleyball/">Volleyball</a></li>
<li id="menu-item-208535" class="menu-item menu-item-type-taxonomy menu-item-object-topic menu-item-208535"><a href="https://badgerherald.com/topic/softball/">Softball</a></li>
<li id="menu-item-208539" class="menu-item menu-item-type-taxonomy menu-item-object-topic menu-item-208539"><a href="https://badgerherald.com/topic/baseball/">Baseball</a></li>
<li id="menu-item-208534" class="menu-item menu-item-type-taxonomy menu-item-object-topic menu-item-208534"><a href="https://badgerherald.com/topic/mens-soccer/">Men&#8217;s Soccer</a></li>
<li id="menu-item-208536" class="menu-item menu-item-type-taxonomy menu-item-object-topic menu-item-208536"><a href="https://badgerherald.com/topic/womens-soccer/">Women&#8217;s Soccer</a></li>
<li id="menu-item-208537" class="menu-item menu-item-type-taxonomy menu-item-object-topic menu-item-208537"><a href="https://badgerherald.com/topic/mens-tennis/">Men&#8217;s Tennis</a></li>
<li id="menu-item-208538" class="menu-item menu-item-type-taxonomy menu-item-object-topic menu-item-208538"><a href="https://badgerherald.com/topic/womens-tennis/">Women&#8217;s Tennis</a></li>
</ul>
</li>
<li id="menu-item-123781" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-123781"><a href="https://badgerherald.com/./opinion/">Opinion</a>
<ul class="sub-menu">
<li id="menu-item-208541" class="menu-item menu-item-type-taxonomy menu-item-object-topic menu-item-208541"><a href="https://badgerherald.com/topic/column/">Column</a></li>
<li id="menu-item-208542" class="menu-item menu-item-type-taxonomy menu-item-object-topic menu-item-208542"><a href="https://badgerherald.com/topic/letter-to-the-editor/">Letter to the Editor</a></li>
<li id="menu-item-208566" class="menu-item menu-item-type-taxonomy menu-item-object-topic menu-item-208566"><a href="https://badgerherald.com/topic/point-counterpoint/">Point-counterpoint</a></li>
</ul>
</li>
<li id="menu-item-123782" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-123782"><a href="https://badgerherald.com/./artsetc/">ArtsEtc</a>
<ul class="sub-menu">
<li id="menu-item-208573" class="menu-item menu-item-type-taxonomy menu-item-object-topic menu-item-208573"><a href="https://badgerherald.com/topic/art/">Art</a></li>
<li id="menu-item-208570" class="menu-item menu-item-type-taxonomy menu-item-object-topic menu-item-208570"><a href="https://badgerherald.com/topic/music/">Music</a></li>
<li id="menu-item-208571" class="menu-item menu-item-type-taxonomy menu-item-object-topic menu-item-208571"><a href="https://badgerherald.com/topic/film/">Film</a></li>
<li id="menu-item-208574" class="menu-item menu-item-type-taxonomy menu-item-object-topic menu-item-208574"><a href="https://badgerherald.com/topic/food/">Food</a></li>
<li id="menu-item-208572" class="menu-item menu-item-type-taxonomy menu-item-object-topic menu-item-208572"><a href="https://badgerherald.com/topic/hump-day/">Hump Day</a></li>
<li id="menu-item-208575" class="menu-item menu-item-type-taxonomy menu-item-object-topic menu-item-208575"><a href="https://badgerherald.com/topic/madtown-crier/">Madtown Crier</a></li>
</ul>
</li>
<li id="menu-item-170691" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-170691"><a href="http://badgerherald.com/topic/visuals">Visuals</a></li>
<li id="menu-item-170087" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-170087"><a href="https://badgerherald.com/./banter/">Banter</a></li>
</ul> <ul id="menu-social-media" class="menu social-menu"><li id="menu-item-208520" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-208520"><a href="http://facebook.com/badgerherald" class="facebook"><span class="hide">Facebook</span></a></li>
<li id="menu-item-208521" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-208521"><a href="http://twitter.com/badgerherald" class="twitter"><span class="hide">Twitter</span></a></li>
<li id="menu-item-208522" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-208522"><a href="http://instagram.com/badgerherald" class="instagram"><span class="hide">Instagram</span></a></li>
</ul> </div>
<ul id="menu-about" class="menu secondary-menu"><li id="menu-item-170693" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-170693"><a href="https://badgerherald.com/about/">About</a></li>
<li id="menu-item-225106" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-225106"><a href="https://badgerherald.com/masthead/spring-2018/">Staff</a></li>
<li id="menu-item-190879" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-190879"><a href="http://advertise.badgerherald.com/">Advertise</a></li>
<li id="menu-item-170692" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-170692"><a href="https://badgerherald.com/newsletter/">Newsletter</a></li>
<li id="menu-item-222583" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-222583"><a href="https://projects.propublica.org/graphics/hatecrimes-form">Report Bias/Hate</a></li>
<li id="menu-item-203615" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-203615"><a href="https://badgerherald.com/job-board/">Job Search</a></li>
<li id="menu-item-252310" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-252310"><a href="https://badgerherald.com/donate">Donate</a></li>
</ul>
<div class="clearfix"></div>
<form class="search" action="/" method="get">
<input type="text" name="s" placeholder="Search..." value=""></input>
<input type="submit" value="Submit"></input>
</form>
</div>
</div>
</div>
<article id="post-267575" class="post-267575 post type-post status-publish format-standard has-post-thumbnail hentry category-features importance-featured">
<header class="container headline    center ">
<div class="wrapper">
<ul class="topics">
<li>
<a href="https://badgerherald.com/./features/" class="section">
Features </a>
</li>
<li><span>Herald</span></li>
</ul>
<div class="clearfix"></div>
<h1 class="title">Shattering the Silence: Student organizations pave way for sexual violence prevention, survivor support on campus</h1>
<h2 class="subhead">Even during pandemic, activists turn negative experiences into positive change, offer help to peers</h2>
</div>
</header>
<div class="container content-two-column    article-display feature">
<div class="wrapper">
<main class="article-content">
<div class="meta">
<div class="mug-box">
</div>
<span class="byline">
by <a class="author-link" href="https://badgerherald.com/author/awalters" title="Anna Walters' Profile">
Anna Walters </a>
</span> &middot; <span class="meta-time">Apr 1, 2020</span>
<a class="facebook-button" target="_blank" href="http://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fbadgerherald.com%2Ffeatures%2F2020%2F04%2F01%2Fonline-4-1-shattering-the-silence-student-organizations-pave-way-for-sexual-violence-prevention-survivor-support-on-campus%2F">Share</a>
<a class="tweet-button" target="_blank" href="https://twitter.com/intent/tweet?text=Shattering+the+Silence%3A+Student+organizations+pave+way+for+sexual+violence+prevention%2C+survivor+support+on+campus&url=https%3A%2F%2Fbadgerherald.com%2Ffeatures%2F2020%2F04%2F01%2Fonline-4-1-shattering-the-silence-student-organizations-pave-way-for-sexual-violence-prevention-survivor-support-on-campus%2F&via=badgerherald&related=badgerherald">Tweet</a>
</div>
<div class="hero">
<img width="1030" height="886" src="https://badgerherald.com/wordpress/wp-content/uploads/2020/03/Screen-Shot-2020-03-30-at-3.59.20-PM.png" class="wp-image-267577 attachment-image-post-size size-image-post-size wp-post-image" alt="" /> <p class='hero-caption'><span class="hrld-media-credit"><span class="hrld-media-credit-name"><a href="https://badgerherald.com/author/ndolby">Nuha Dolby</a></span><span class="hrld-media-credit-org">/The Badger Herald</span></span></p>
<div class="clearfix"></div>
</div>
<section class="article-text">
<div class="c-message_kit__blocks c-message_kit__blocks--rich_text">
<div class="c-message__message_blocks c-message__message_blocks--rich_text">
<div class="p-block_kit_renderer" data-qa="block-kit-renderer">
<div class="p-block_kit_renderer__block_wrapper p-block_kit_renderer__block_wrapper--first">
<div class="p-rich_text_block" dir="auto"></div>
</div>
</div>
</div>
</div>
<p>April is Sexual Assault Awareness Month. The following is an audio story that highlights individuals on campus who are part of the global effort to prevent sexual violence, harassment and abuse <span style="font-weight: 400;">— </span> an issue that <a href="https://www.jsonline.com/story/news/2019/10/15/sexual-assault-misconduct-uw-madison-1-4-women-students/3990011002/">persists</a> on the University of Wisconsin campus and on <a href="https://thebestschools.org/magazine/sexual-assault-on-campus/">campuses</a> across the nation. Here are their stories in their own words.</p>
<p><iframe width="690" height="400" scrolling="no" frameborder="no" src="https://w.soundcloud.com/player/?visual=true&#038;url=https%3A%2F%2Fapi.soundcloud.com%2Ftracks%2F787117405&#038;show_artwork=true&#038;maxwidth=690&#038;maxheight=1000&#038;dnt=1"></iframe></p><div class='ad ad-in-content' style='display:none;'><div class='dfw-unit' data-adunit='badgerherald.com-upper-sidekick' data-size-mapping='mapping2'></div></div>
<p><strong>Transcript of the story:</strong></p>
<p><em>Trigger warning <span style="font-weight: 400;">— </span> Sexual violence and rape </em></p>
<p>It was 1996. Angela Rose was seventeen years old and had just gotten off the clock at her job. It was still light outside, though not a soul was to be seen in the Woodfield Mall parking lot. Excited to attend a friend’s graduation party that night, she had asked to leave early.</p>
<p>Rose had just graduated high school and was looking toward her future studying sociology at the University of Wisconsin-Madison.</p><div class='ad ad-in-content' style="display:none;"><div class='dfw-unit' data-adunit='badgerherald.com-lower-sidekick' data-size-mapping='mapping3'></div></div>
<p>As she walked to her car, she noticed a man following her about 15 feet behind. Ignoring her gut instinct to run, she was approached from behind as she tried to turn the key in her car door.</p>
<p>The man grabbed her and pressed a knife to her throat. He threw her into his car, which was parked only steps away from hers. He taped band-aids over her eyes and zip-tied her hands behind her back. As he drove her away, she tried everything she could to get free.</p>
<p>While Rose did not break free before the perpetrator could sexually assault her, the man — later identified by Rose in a lineup as convicted murderer, Robert Koppa — he could not take away her strength.</p>
<p>It was that distinct feeling of helplessness that drove Rose to create the UW student organization-turned global operation, PAVE, or Promoting Awareness Victim Empowerment. This was in 2001.</p>
<p>PAVE’s mission then and now is to “shatter the silence” of sexual violence, prevent sexual assault and heal survivors through social advocacy, prevention education and survivor support.</p>
<p>When Rose began school at UW, people would disclose to her their stories. She said she always heard two things.</p>
<p>“One was that people had never told anybody. And the other thing I heard all the time was that they felt like it was their fault, and I thought to myself, wow, I felt like it was my fault too. I think that this common thread of self-blame, shame and anxiety was one of the driving factors of creating PAVE. I really researched for months in Madison, like, what&#8217;s the missing piece, you know, and I realized what was missing was the prevention side, and really working with men and women to try and prevent this in a positive and proactive way, and then, on the healing side, I wanted to take a holistic healing approach.”</p>
<p>One in four undergraduate women at UW-Madison say they have been sexually assaulted since beginning college, according to an October 2019 <a href="https://www.uhs.wisc.edu/wp-content/uploads/University-of-Wisconsin-Madison_Report-and-Appendices-1-6_9-16-2019-1.pdf">report</a> from the Association of American Universities, a statistic that Chancellor Rebecca Blank called “distressingly high.”</p>
<p>Undergraduate women reported the highest rate of sexual assault at 26.1 percent.</p>
<p>In the early 2000s, Rose was caught in a whirlwind of press after founding PAVE. She appeared on the <em>Montel Williams Show</em> and <em>Good Morning America</em> to tell her story, prompting phone calls and emails from across the country — people wanting to start PAVE chapters on their campus.</p>
<p>Today, PAVE has over 50 chapters across the country, and is expanding their reach even further to India, Canada and Australia. The original PAVE-UW chapter is still up and running today.</p>
<p>Saja Abu Hakmeh, the current chair of PAVE-UW, is grateful for Rose’s contributions to campuses around the world.</p>
<p>“I think that she did something incredible and monumental that really changed the way that this campus views sexual assault and the importance of it. I also feel like her creation of PAVE kind of sparked the UHS Violence Prevention Program and Survivor Services. I think she showed the campus how much we need those resources.”</p>
<p>Rose recalls that after the assault, she immediately reported the incident, only to not be believed by the detective.</p>
<p>“After I was kidnapped, I went to report what had happened to me, and the detective didn’t believe me. I couldn&#8217;t believe it to go through something so scary and so traumatic, and not be believed by the very people that are supposed to be protecting me, and I went home just feeling totally re-traumatized,” Rose said.</p>
<p>After putting pressure on the police station, a sketch was released of her assailant, and he was later identified as the perpetrator of several other crimes. In 2000, Koppa was convicted on four counts of aggravated criminal sexual abuse, two counts of aggravated kidnapping and two counts of armed violence.</p>
<p>According to the American Medical Association, sexual violence and rape is the most underreported crime, and the vast majority of rapists will never see jail time. <a href="https://www.rainn.org/statistics/criminal-justice-system">One out of five</a> women in college who are raped do not report, and for every 1,000 sexual assaults, 995 of the assailants will walk free.</p>
<p>“And there&#8217;s so many reasons for that,” said Rose. “It&#8217;s really a lack of females not being believed.”</p>
<p>Rose said she is thankful for her family’s incredible support, but acknowledged that many do not have the same privilege.</p>
<p>1 in 6 women by the end of their life will be the victim of attempted or completed rape. For men, 1 in 33. In most cases, the victim knows the abuser in some way or is even in a relationship with them.</p>
<p>Rose, now 41, lives with her husband and two children in Chicago. She said the amazing PAVE staff have taken on the bulk of the responsibilities of the organization, though she still speaks publicly and spreads her mission of “shattering the silence.”</p>
<p>“Every single person, every student on campus personally knows someone who has been impacted by sexual violence. They might not know it because there are still a lot of people who are suffering in silence, but the statistics are staggering. Every single person knows somebody who has been impacted by this. So it impacts all of us,” Rose said. “This is such a profound time in our nation’s history, and there’s been no other time than right now to really unite the movement and that’s really what we’re going to be working on and we’re so excited.”</p>
<p>At UW-Madison, the original chapter of PAVE is still one of the main resource hubs for students who have experienced sexual violence. Their main gig is fulfilling what Rose’s original vision was for sexual violence prevention, which they do by facilitating educational workshops to student organizations, Greek life, athletics teams and other willing participants. These workshops focus on topics of stalking, sexual assault and dating violence. Specialized workshops aim to deconstruct rape culture, discuss how to throw a responsible party and explore healthy and unhealthy relationships in the queer community.</p>
<p>Saja said these workshops have overall had good response rates, though it is hard to tell if their work is truly making a difference, especially with the rates sexual assault among students not appearing to decrease.</p>
<p>“I feel like in the field of violence prevention, it&#8217;s such a new field. Only within the last like maybe two or three decades have people been taking it seriously and has it made enormous strides, so it&#8217;s very hard to kind of reap the benefits of the work that we do or to even witness the benefits of the work that we do,” Saja said. “I will say though, it is kind of frustrating when like, you&#8217;re putting in all this effort, and programming and like all these many, many things that we do and you can&#8217;t really tell — is it making an impact? You don&#8217;t really know because at the end of the day, perpetrators will perpetrate. You are going to encounter someone in your life who has experienced violence and you should be equipped with how to deal with the aftermath of that violence, but we want to stop it from happening before it actually happens.”</p>
<p>Similar to PAVE, a student organization called Relationship FLAGS has joined in the effort to educate their peers about dating and sexual violence on campus. In 2017, UW students Lauren Silber and Maddie Zimmerman saw a chance to become a needed resource for students seeking information about relationship violence. They applied for the Wisconsin Idea Fellowship and the Hilldale Research Grant, and Relationship FLAGS was born.</p>
<p>Gianna Gemignani-Valoe, current director of FLAGS and junior psychology major at UW-Madison, saw FLAGS as a way to help others and channel her own experiences into good, much like Angela Rose did.</p>
<p>“I’m okay saying out loud that I was very sexually abused and emotionally abused in a relationship-type setting. I&#8217;m okay acknowledging that it happened. Not a lot of people know that it happened, but I’m okay with making that public knowledge at this point just because it informs a lot of the work that I do, and a lot of people ask me how I got into this kind of work. And realistically, it was my own experience where I went through a lot of this kind of violence and didn&#8217;t know what was happening when it was happening, and when I finally processed it all, I felt so disempowered that I wanted to try and find a way to try and help other people because I didn&#8217;t want anybody else to feel like way I did.”</p>
<p>Gianna said that in her experience, like many other women, at first, she didn’t know that what she was experiencing was relationship violence.</p>
<p>“This happens to a lot of women where you don&#8217;t know any better. And you don&#8217;t ever expect that the first person that you’re ever interested in — in a more relationship kind of context is ever going to do that to you — particularly, if they are very similar in interest and aptitude as you are. People don&#8217;t think that like these “high quality men” are capable of doing this. And that&#8217;s false,” Gianna said. “It got to a point where there was just a lot that was hurting me on multiple levels. And I eventually was able to leave, but I didn&#8217;t process the extent of how bad it was. It took me about two months to fully mull over — here&#8217;s what was happening, here&#8217;s why I feel the way that I do, here’s why I’ve had to go to the doctor a hundred thousand times in the last five months. I do remember the exact moment that it hit me too that I could use the correct terminology to acknowledge what had happened. I just gradually took each day and I just tried to get better. And I got to a point where I just was really angry about everything, and for me, I feel like I tried to channel my rage into the work that I do. The more research I did into it and the more that I went through my recovery and was able to obtain more resources, I learned just how common it all was. And it made me, like I said, so angry, and I wanted to get more involved. I was able to learn a lot more and honestly begin to recoup even more by working with other people because I was able to talk about it out loud, and I was able to talk to other people who had gone through it. I felt like I had a constructive outlet to talk about what was right and I was able to start helping other people who&#8217;d been through similar issues I have been through. I feel like over time, doing this kind of work has been very, very empowering for me.”</p>
<p>Gianna pointed out that every survivor’s journey is different, and much of this is related to access to resources and healthcare.</p>
<p>“I feel like I have seen how university policies, or lack thereof, have failed people. I’ve seen when things don&#8217;t get done, what happens to people. My goal is to bring the voices of all the people that I&#8217;ve worked with — with a little bit of my own experience, because I&#8217;m only one person — and hopefully be able to discuss this on a more macro level so that people can fully access what they need at this university,” Gianna said.</p>
<p>So — does a one-time peer-led workshop increase students’ overall knowledge and recognition of warning signs of relationship violence?</p>
<p>Beyond being an advocacy organization and facilitator of education, FLAGS studies the impact they are having.</p>
<p>Based on their research, all participants involved experienced some level of increase in knowledge.</p>
<p>Male participants experienced a greater increase in recognition of relationship violence warning signs compared to females. This could be because overall, females had greater baseline knowledge level than males.</p>
<p>Anecdotally, their workshops, which address healthy and unhealthy relationship behavior, as well as how to be helpful to a friend or known victim of abuse, Gianna said the reception has been positive.</p>
<p>“People start to talk more positively about their relationships, or at least they don&#8217;t accept that relationships have to be these really challenging or really difficult or these really unhealthy thing. That&#8217;s maybe more of one of the general things that I&#8217;ve seen, people tend to establish a better understanding of what a healthy relationship looks like and how to talk about them,” Gianna said. “Even if we only did a few workshops, but we knew that we were able to help people who were in the workshop itself, if we help just a few people even who came to us after and said that we made their lives better in some way, that&#8217;s so powerful to me. If you’re told and you know that just a few people even somehow felt like their lives became a lot better after having this workshop or talking to us be a wake-up call for them, that’s — I don’t even know how to say it — it’s exactly what you’d hope for when you’re doing this kind of work. That’s why you go into this kind of work — you want to help people live safe, healthier, better lives.”</p>
<p>While the coronavirus pandemic has influenced the access to resources for everyone, many are making efforts to switch to an effective way of communicating from a distance.</p>
<p>Gianna says that her and the FLAGS team are working to put together a survey that individuals can fill out with relevant information. They will do their best to help students navigate resources in their area.</p>
<p>PAVE is currently taking on the same task of switching to more remote communication with the organizations they serve.</p>
<p>UHS Survivor Services, a branch of the Mental Health Services Department specifically for victims of sexual assault and relationship violence, is also buckling up for an uncertain journey ahead, as they continue to do their best to help those enrolled in services and new clients.</p>
<p>According to Andrea Lawson, interim director of Mental Health Services at UHS, Survivor Services is available in person for emergency crises, but is doing a majority of their work over the phone during this time. They are currently taking steps to plan for the future as campus transitions to telecommunication.</p>
<p>“We’re doing individualized plans for each individual student. And right now, phone is the primary way that we&#8217;re going to connect with students who want to continue care with us. We’ll be able to provide phone consultations and connect with them that way to talk about coping skills to help manage transitions to support them and what they&#8217;re doing right now. And then we&#8217;re also planning to develop video based therapy as well,” said Lawson. “As we’ve oriented them across all of our services, our primary goal is to make sure that every student has that personalized contact and has the support that they need, because mental health concerns happen regardless of context, and also happen with change — the anxiety that might be increasing, or even just the change of context — we know that has an impact on peoples’ experienced mental health and their stability in the world, so we want to be available for that.”</p>
<p>For new clients, Lawson recommends they contact the UHS 24-hour mental health crisis hotline, the Rape Crisis Center by phone or send an email to survivor services.</p>
<p>“In a time of social isolation, we recognize that can be really challenging, particularly for students who are in abusive relationships or have experienced violence with the person that they work with, and that can be especially challenging, so we want to be available for those students and connect them with information in their local communities,” Lawson said.</p>
<p>In the words of Angela Rose, “I honestly believe that every single person — every single woman — has had some experience or some type of unwanted sexual something — whether it be harassment or assault, or just feeling degraded. But I think times are changing, and that’s what gets me so excited.”</p>
<p><strong>Resources: </strong></p>
<p>Survivor Services: <a href="/cdn-cgi/l/email-protection#b0c3c5c2c6d9c6dfc2c3d5c2c6d9d3d5c3f0c5d8c39ec7d9c3d39ed5d4c5"><span class="__cf_email__" data-cfemail="32414740445b445d40415740445b51574172475a411c455b41511c575647">[email&#160;protected]</span></a> or</p>
<p>UHS 24-Hour Mental Health Crisis Line: 608-265-5600 (option 9)</p>
<p><a href="https://thercc.org/get-support/">Rape Crisis Center</a> 24/7 Hotline: 608-251-7273</p>
<p>PAVE: <a href="http://www.pave-uw.com">http://www.pave-uw.com</a></p>
<p>Relationship FLAGS: http://relationshipflags.org</p>
</section>
</main>
<div class="clearfix"></div>
</div>
</div>
</article>
<div class="container footnotes   ">
<div class="wrapper">
<div class="meta">
<a class="facebook-button" target="_blank" href="http://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fbadgerherald.com%2Ffeatures%2F2020%2F04%2F01%2Fonline-4-1-shattering-the-silence-student-organizations-pave-way-for-sexual-violence-prevention-survivor-support-on-campus%2F">Share</a>
<a class="tweet-button" target="_blank" href="https://twitter.com/intent/tweet?text=Shattering+the+Silence%3A+Student+organizations+pave+way+for+sexual+violence+prevention%2C+survivor+support+on+campus&url=https%3A%2F%2Fbadgerherald.com%2Ffeatures%2F2020%2F04%2F01%2Fonline-4-1-shattering-the-silence-student-organizations-pave-way-for-sexual-violence-prevention-survivor-support-on-campus%2F&via=badgerherald&related=badgerherald">Tweet</a>

<input class="share-url" type="text" onclick="this.select()" value="https://badgerherald.com/?p=267575" />
<hr />
<div class="fine-print">
<p>This article was published Apr 1, 2020 at 9:00 am and last updated Mar 30, 2020 at 8:12 pm<p>
</div>
<a class="comment-button" href="#">Comments</a>
<aside class="comments" style="display:none">
<div id="disqus_thread">
</div>
</aside>
</div>
<div class="tall-ad">
<div class='dfw-unit' data-adunit='badgerherald.com-footnote-sidekick' data-size-mapping='mapping4'></div> </div>
<div class="more">
<h1>Next in <a href="https://badgerherald.com/./features/" class="section">Features</a></h1>
<ul>
<li><a href="https://badgerherald.com/features/2020/03/10/a-cause-for-paws-students-turn-to-four-legged-friends-in-times-of-stress/" class="story">
<img width="860" height="470" src="https://badgerherald.com/wordpress/wp-content/uploads/2020/03/Screen-Shot-2020-03-10-at-12.15.17-PM-860x470.png" class="wp-image-266671 attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" />
<h2 class="headline">A Cause for Paws: Students turn to four-legged friends in times of stress</h2>
<h3 class="subhead">As students face mental health disorders, therapy animals, emotional support animals provide relief</h3>
</a></li>
<li><a href="https://badgerherald.com/features/2020/03/03/a-crispr-conundrum-with-the-advancement-of-gene-editing-technology-ethical-challenges-emerge-for-researchers-policymakers/" class="story">
<h2 class="headline">A CRISPR Conundrum: With the advancement of gene editing technology, ethical challenges emerge for researchers, policymakers</h2>
<h3 class="subhead">As debate rages on about just how far is too far, UW balances research, public opinion, policy</h3>
</a></li>
<li><a href="https://badgerherald.com/features/2020/02/25/a-balancing-act-as-abortion-reaches-the-national-stage-people-grapple-with-arguments-on-ethics-science-religion/" class="story">
<h2 class="headline">A Balancing Act: As abortion reaches the national stage, people grapple with arguments on ethics, science, religion</h2>
<h3 class="subhead">With backdrop of political debate, adults, students alike wrestle with beliefs, how that should translate into policy</h3>
</a></li>
<li><a href="https://badgerherald.com/features/2020/02/18/pushing-the-needle-young-student-candidates-bring-progressive-new-ideas-to-local-politics/" class="story">
<h2 class="headline">Pushing the Needle: Young student candidates bring progressive new ideas to local politics</h2>
<h3 class="subhead">UW students running for office present progressive platforms, discuss how life experience, being young makes them unique</h3>
</a></li>
</ul>
</div>
<div class="clearfix"></div>
</div>
</div>
<div class="container colophon   ">
<div class="wrapper">
<div class="left-rail rail">
<img class="logo" src="https://badgerherald.com/wordpress/wp-content/themes/exa/assets/img/logo/header-horizontal-white.png" />
</div>
<div class="middle-rail rail">
<div class="menu-sections-container"><ul id="menu-sections-1" class="menu"><li class="menuNews menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-123779"><a href="https://badgerherald.com/./news/">News</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-topic menu-item-208525"><a href="https://badgerherald.com/topic/campus/">UW-Madison Campus</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-topic menu-item-208358"><a href="https://badgerherald.com/topic/madison/">City of Madison</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-topic menu-item-208526"><a href="https://badgerherald.com/topic/wisconsin/">State of Wisconsin</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-207544"><a href="https://badgerherald.com/./features/">Features</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-123780"><a href="https://badgerherald.com/./sports/">Sports</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-topic menu-item-208528"><a href="https://badgerherald.com/topic/football/">Football</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-topic menu-item-208529"><a href="https://badgerherald.com/topic/mens-basketball/">Men&#8217;s Basketball</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-topic menu-item-208532"><a href="https://badgerherald.com/topic/womens-basketball/">Women&#8217;s Basketball</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-topic menu-item-208530"><a href="https://badgerherald.com/topic/mens-hockey/">Men&#8217;s Hockey</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-topic menu-item-208531"><a href="https://badgerherald.com/topic/womens-hockey/">Women&#8217;s Hockey</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-topic menu-item-208533"><a href="https://badgerherald.com/topic/volleyball/">Volleyball</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-topic menu-item-208535"><a href="https://badgerherald.com/topic/softball/">Softball</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-topic menu-item-208539"><a href="https://badgerherald.com/topic/baseball/">Baseball</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-topic menu-item-208534"><a href="https://badgerherald.com/topic/mens-soccer/">Men&#8217;s Soccer</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-topic menu-item-208536"><a href="https://badgerherald.com/topic/womens-soccer/">Women&#8217;s Soccer</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-topic menu-item-208537"><a href="https://badgerherald.com/topic/mens-tennis/">Men&#8217;s Tennis</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-topic menu-item-208538"><a href="https://badgerherald.com/topic/womens-tennis/">Women&#8217;s Tennis</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-123781"><a href="https://badgerherald.com/./opinion/">Opinion</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-topic menu-item-208541"><a href="https://badgerherald.com/topic/column/">Column</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-topic menu-item-208542"><a href="https://badgerherald.com/topic/letter-to-the-editor/">Letter to the Editor</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-topic menu-item-208566"><a href="https://badgerherald.com/topic/point-counterpoint/">Point-counterpoint</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-123782"><a href="https://badgerherald.com/./artsetc/">ArtsEtc</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-topic menu-item-208573"><a href="https://badgerherald.com/topic/art/">Art</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-topic menu-item-208570"><a href="https://badgerherald.com/topic/music/">Music</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-topic menu-item-208571"><a href="https://badgerherald.com/topic/film/">Film</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-topic menu-item-208574"><a href="https://badgerherald.com/topic/food/">Food</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-topic menu-item-208572"><a href="https://badgerherald.com/topic/hump-day/">Hump Day</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-topic menu-item-208575"><a href="https://badgerherald.com/topic/madtown-crier/">Madtown Crier</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-170691"><a href="http://badgerherald.com/topic/visuals">Visuals</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-170087"><a href="https://badgerherald.com/./banter/">Banter</a></li>
</ul></div> </div>
<div class="right-rail rail">
<div class="menu-about-container"><ul id="menu-about-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-170693"><a href="https://badgerherald.com/about/">About</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-225106"><a href="https://badgerherald.com/masthead/spring-2018/">Staff</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-190879"><a href="http://advertise.badgerherald.com/">Advertise</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-170692"><a href="https://badgerherald.com/newsletter/">Newsletter</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-222583"><a href="https://projects.propublica.org/graphics/hatecrimes-form">Report Bias/Hate</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-203615"><a href="https://badgerherald.com/job-board/">Job Search</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-252310"><a href="https://badgerherald.com/donate">Donate</a></li>
</ul></div> </div>
<div class="clearfix"></div>
<div class="fine-print">
<p class="description">UW-Madison&#039;s Premier Independent Student Newspaper</p>
<p>All Content &copy; The Badger Herald, 1995 - 2020</p>
</div>
</div>
</div>
</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script data-cfasync='false'>window.broadstreetKeywords = ['not_home_page','not_landing_page','is_article_page','features','online-4-1-shattering-the-silence-student-organizations-pave-way-for-sexual-violence-prevention-survivor-support-on-campus','post']</script><script data-cfasync='false'>window.broadstreetTargets = {"pagetype":["post","not_home_page"],"category":["features","online-4-1-shattering-the-silence-student-organizations-pave-way-for-sexual-violence-prevention-survivor-support-on-campus","post"],"url":"online-4-1-shattering-the-silence-student-organizations-pave-way-for-sexual-violence-prevention-survivor-support-on-campus"};</script><script data-cfasync='false'>if (broadstreet) broadstreet.watch({});</script>
<script>

	/* Chartbeat */

	var _sf_async_config = {uid:45170,domain:'badgerherald.com',useCanonical:true};
		_sf_async_config.title ='Shattering the Silence: Student organizations pave way for sexual violence prevention, survivor support on campus &middot; The Badger Herald';
		(function(){
			function loadChartbeat() {
			window._sf_endpt=(new Date()).getTime();
			var e = document.createElement('script');
			e.setAttribute('language', 'javascript');
			e.setAttribute('type', 'text/javascript');
			e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
			document.body.appendChild(e);
		}
	var oldonload = window.onload;
	window.onload = (typeof window.onload != 'function') ?
	loadChartbeat : function() { oldonload(); loadChartbeat(); };
	})();

</script>
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-2337436-1"></script>
<script>
		window.dataLayer = window.dataLayer || [];
		function gtag(){dataLayer.push(arguments);}
		gtag('js', new Date());
		gtag('config', 'UA-2337436-1');

		gtag('config', 'UA-2337436-1', {
			'custom_map': {
				'dimension1': 'days_old',
			}
		});
		gtag('event', 'load', { 'days_old': 0 });	</script><script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=202014'></script>
<script type='text/javascript' src='https://badgerherald.com/wordpress/wp-content/themes/hexa/js/hexa.js?ver=1570193563'></script>
<script type='text/javascript' src='https://badgerherald.com/wordpress/wp-content/themes/exa/js/exa.js?ver=1519003624'></script>
<script type='text/javascript' src='https://badgerherald.com/wordpress/wp-includes/js/wp-embed.min.js?ver=5.1.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"platform":"wordpress@5.1.4","language":""},"disqusIdentifier":"267575 https:\/\/badgerherald.com\/?p=267575","disqusShortname":"badgerherald","disqusTitle":"Shattering the Silence: Student organizations pave way for sexual violence prevention, survivor support on campus","disqusUrl":"https:\/\/badgerherald.com\/features\/2020\/04\/01\/online-4-1-shattering-the-silence-student-organizations-pave-way-for-sexual-violence-prevention-survivor-support-on-campus\/","options":{"manualSync":"1"},"postId":"267575"};
/* ]]> */
</script>
<script type='text/javascript' src='https://badgerherald.com/wordpress/wp-content/plugins/disqus-comment-system/media/js/disqus.js?ver=5.1.4'></script>
<script type='text/javascript' src='https://badgerherald.com/wordpress/wp-content/plugins/DoubleClick-for-WordPress/js/jquery.dfp.min.js?ver=1.1.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var dfw = {"networkCode":"8653162","mappings":{"mapping1":[{"browser":[0,1],"ad_sizes":[[300,340],[320,250]]},{"browser":[760,1],"ad_sizes":[[760,340],[970,250],[728,90]]},{"browser":[1060,1],"ad_sizes":[[1020,420],[970,250],[728,90],[970,50]]},{"browser":[1220,1],"ad_sizes":[[1180,420],[970,250],[728,90]]}],"mapping2":[{"browser":[0,1],"ad_sizes":[[300,250]]},{"browser":[1060,1],"ad_sizes":[[1,1]]}],"mapping3":[{"browser":[0,1],"ad_sizes":[[300,250]]},{"browser":[1060,1],"ad_sizes":[[1,1]]}],"mapping4":[{"browser":[0,1],"ad_sizes":[[1,1]]},{"browser":[1060,1],"ad_sizes":[[300,600],[300,250]]}]},"targeting":{"Page":["single"],"Category":["features"]}};
/* ]]> */
</script>
<script type='text/javascript' src='https://badgerherald.com/wordpress/wp-content/plugins/DoubleClick-for-WordPress/js/jquery.dfw.js?ver=1.1.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"badgerherald"};
/* ]]> */
</script>
<script type='text/javascript' src='https://badgerherald.com/wordpress/wp-content/plugins/disqus-comment-system/media/js/count.js?ver=5.1.4'></script>
<script type='text/javascript'>
	jQuery(window).load(function () { jQuery('.dfw-unit:not(.dfw-lazy-load)').dfp({ 
		dfpID: '8653162',
		refreshExisting: false,
		collapseEmptyDivs: true,
		setTargeting: dfw.targeting,
		sizeMapping: dfw.mappings,
		afterEachAdLoaded: DFW.afterEachAdLoaded,
		beforeEachAdLoaded: DFW.beforeEachAdLoaded,
	}); }); 

</script>
<script type='text/javascript' src='https://stats.wp.com/e-202014.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.3.1',blog:'58277082',post:'267575',tz:'-5',srv:'badgerherald.com'} ]);
	_stq.push([ 'clickTrackerInit', '58277082', '267575' ]);
</script>
</body>
</html>