
<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="en-US">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="en-US">
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->
<html lang="en-US">
<!--<![endif]-->
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, 
	minimum-scale=1.0, maximum-scale=1.0">
<meta name="viewport" content="width=device-width, user-scalable=no">

<script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>
<title>Transcript: The Badger Herald sits down with Chancellor Rebecca Blank &middot; The Badger Herald</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://badgerherald.com/wordpress/xmlrpc.php" />
<!--[if lt IE 9]>
	<script src="https://badgerherald.com/wordpress/wp-content/themes/exa/js/html5.js" type="text/javascript"></script>
	<![endif]-->

<meta name="news_keywords" content="becky blank, bscom hall, free speech, religion, uw, madison, wisconsin, university of wisconsin, badgers" />
<meta name="original-source" content="https://badgerherald.com/features/2017/12/07/transcript-the-badger-herald-sits-down-with-chancellor-rebecca-blank-2/" />
<link rel="canonical" href="https://badgerherald.com/features/2017/12/07/transcript-the-badger-herald-sits-down-with-chancellor-rebecca-blank-2/" />
<link rel="publisher" href="http://plus.google.com/+BadgerHerald1969" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/badgerherald.com\/","name":"The Badger Herald","potentialAction":{"@type":"SearchAction","target":"https:\/\/badgerherald.com\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"https:\/\/badgerherald.com\/features\/2017\/12\/07\/transcript-the-badger-herald-sits-down-with-chancellor-rebecca-blank-2\/","sameAs":["https:\/\/facebook.com\/badgerherald","http:\/\/instagram.com\/badgerherald","http:\/\/plus.google.com\/+BadgerHerald1969","https:\/\/twitter.com\/badgerherald"],"@id":"#organization","name":"The Badger Herald","logo":""}</script>

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="The Badger Herald &raquo; Feed" href="https://badgerherald.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Badger Herald &raquo; Comments Feed" href="https://badgerherald.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Badger Herald &raquo; Transcript: The Badger Herald sits down with Chancellor Rebecca Blank Comments Feed" href="https://badgerherald.com/features/2017/12/07/transcript-the-badger-herald-sits-down-with-chancellor-rebecca-blank-2/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/badgerherald.com\/wordpress\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.4"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='exa-style-css' href='https://badgerherald.com/wordpress/wp-content/themes/exa/style.css?ver=1506896295' type='text/css' media='all' />
<link rel='stylesheet' id='hexa-style-css' href='https://badgerherald.com/wordpress/wp-content/themes/hexa/style.css?ver=1491267898' type='text/css' media='all' />
<link rel='stylesheet' id='exa_inline_link_style-css' href='https://badgerherald.com/wordpress/wp-content/themes/exa/css/inline.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='exa-icons-css' href='https://badgerherald.com/wordpress/wp-content/themes/exa/css/fontastic/styles.css?v=12&#038;ver=4.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='exa-fonts-css' href='https://fonts.googleapis.com/css?family=Noto+Serif%3A400%2C700%2C400italic%2C700italic%7CYanone+Kaffeesatz%3A400%2C300%2C700%7COpen+Sans%7CPT+Sans+Narrow%3A400%2C700&#038;ver=4.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='hrld-showcase-style-css' href='https://badgerherald.com/wordpress/wp-content/plugins/hrld-showcase/style.css?ver=4.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css' href='https://badgerherald.com/wordpress/wp-content/plugins/jetpack/css/jetpack.css?ver=5.3' type='text/css' media='all' />
<script type='text/javascript' src='https://badgerherald.com/wordpress/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://badgerherald.com/wordpress/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var exa_inline_click = {"ajaxurl":"https:\/\/badgerherald.com\/wordpress\/wp-admin\/admin-ajax.php","id":"220469","nonce":"95820d59ba"};
/* ]]> */
</script>
<script type='text/javascript' src='https://badgerherald.com/wordpress/wp-content/themes/exa/js/count-clicks.js?ver=4.8.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var hrld_showcase = {"ajaxurl":"https:\/\/badgerherald.com\/wordpress\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://badgerherald.com/wordpress/wp-content/plugins/hrld-showcase/script-3.js?ver=4.8.4'></script>
<script type='text/javascript' src='https://badgerherald.com/wordpress/wp-content/themes/exa/js/hrld-showcase-init.js?ver=4.8.4'></script>
<link rel='https://api.w.org/' href='https://badgerherald.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://badgerherald.com/wordpress/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://badgerherald.com/wordpress/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 4.8.4" />
<link rel='shortlink' href='https://badgerherald.com/?p=220469' />
<link rel="alternate" type="application/json+oembed" href="https://badgerherald.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbadgerherald.com%2Ffeatures%2F2017%2F12%2F07%2Ftranscript-the-badger-herald-sits-down-with-chancellor-rebecca-blank-2%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://badgerherald.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbadgerherald.com%2Ffeatures%2F2017%2F12%2F07%2Ftranscript-the-badger-herald-sits-down-with-chancellor-rebecca-blank-2%2F&#038;format=xml" />
<style type='text/css'>img#wpstats{display:none}</style>

<meta property='og:title' content='Transcript: The Badger Herald sits down with Chancellor Rebecca Blank' />
<meta property="og:description" content="Blank discusses free speech, campus safety, campus climate, religious diversity, Foxconn" />
<meta property='og:site_name' content='The Badger Herald' />
<meta property='og:type' content='article' />
<meta property='og:article:published_time' content='2017-12-07T23:08:07-0600' />
<meta property='og:article:modified_time' content='2017-12-07T23:08:07-0600' />
<meta property='og:article:section' content='Features' />
<meta property='og:article:tag' content='UW-Madison Campus' />
<meta property='og:url' content='https://badgerherald.com/features/2017/12/07/transcript-the-badger-herald-sits-down-with-chancellor-rebecca-blank-2/' />
<meta property='og:image' content='https://badgerherald.com/media/2015/11/IMG_96971.jpg' />
<link rel='icon' href='https://badgerherald.com/wordpress/wp-content/themes/exa/img/favicons/favicon.ico' type='image/x-icon' />

<meta name='twitter:card' content='summary_large_image' />
<meta name='twitter:image:src' content='https://badgerherald.com/media/2015/11/IMG_96971.jpg' />
<meta name='twitter:title' content='Transcript: The Badger Herald sits down with Chancellor Rebecca Blank' />
<meta name="twitter:description" content="Blank discusses free speech, campus safety, campus climate, religious diversity, Foxconn" />
<meta name='twitter:site' content='@badgerherald' />
<style type="text/css" id="wp-custom-css">
			.menuNews{
	//background: red;
}		</style>
</head>
<body class="post-template-default single single-post postid-220469 single-format-standard">
<div id="page">
<div class="container preflight    flex">
<div class="ad preflight-ad wrapper">
<div class='dfw-unit' data-adunit='badgerherald.com-preflight' data-size-mapping='mapping1'></div>
</div>
<div class="scroll-view">
Scroll to Dismiss
</div>
</div>
<div class="container nameplate  grey  flex">
<div class="wrapper">
<a class="logo" href="https://badgerherald.com">
<img src="https://badgerherald.com/wordpress/wp-content/themes/exa/img/logo/header-horizontal.png" />
</a>
<a class="menus-button">Menu</a>
<div class="menus">
<div class="mobile-right">
<ul id="menu-sections" class="menu main-menu"><li id="menu-item-123779" class="menuNews menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-123779"><a href="https://badgerherald.com/./news/">News</a>
<ul class="sub-menu">
<li id="menu-item-208525" class="menu-item menu-item-type-taxonomy menu-item-object-topic current-post-ancestor current-menu-parent current-post-parent menu-item-208525"><a href="https://badgerherald.com/topic/campus/">UW-Madison Campus</a></li>
<li id="menu-item-208358" class="menu-item menu-item-type-taxonomy menu-item-object-topic menu-item-208358"><a href="https://badgerherald.com/topic/madison/">City of Madison</a></li>
<li id="menu-item-208526" class="menu-item menu-item-type-taxonomy menu-item-object-topic menu-item-208526"><a href="https://badgerherald.com/topic/wisconsin/">State of Wisconsin</a></li>
</ul>
</li>
<li id="menu-item-207544" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-207544"><a href="https://badgerherald.com/./features/">Features</a></li>
<li id="menu-item-123780" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-123780"><a href="https://badgerherald.com/./sports/">Sports</a>
<ul class="sub-menu">
<li id="menu-item-208528" class="menu-item menu-item-type-taxonomy menu-item-object-topic menu-item-208528"><a href="https://badgerherald.com/topic/football/">Football</a></li>
<li id="menu-item-208529" class="menu-item menu-item-type-taxonomy menu-item-object-topic menu-item-208529"><a href="https://badgerherald.com/topic/mens-basketball/">Men&#8217;s Basketball</a></li>
<li id="menu-item-208532" class="menu-item menu-item-type-taxonomy menu-item-object-topic menu-item-208532"><a href="https://badgerherald.com/topic/womens-basketball/">Women&#8217;s Basketball</a></li>
<li id="menu-item-208530" class="menu-item menu-item-type-taxonomy menu-item-object-topic menu-item-208530"><a href="https://badgerherald.com/topic/mens-hockey/">Men&#8217;s Hockey</a></li>
<li id="menu-item-208531" class="menu-item menu-item-type-taxonomy menu-item-object-topic menu-item-208531"><a href="https://badgerherald.com/topic/womens-hockey/">Women&#8217;s Hockey</a></li>
<li id="menu-item-208533" class="menu-item menu-item-type-taxonomy menu-item-object-topic menu-item-208533"><a href="https://badgerherald.com/topic/volleyball/">Volleyball</a></li>
<li id="menu-item-208535" class="menu-item menu-item-type-taxonomy menu-item-object-topic menu-item-208535"><a href="https://badgerherald.com/topic/softball/">Softball</a></li>
<li id="menu-item-208539" class="menu-item menu-item-type-taxonomy menu-item-object-topic menu-item-208539"><a href="https://badgerherald.com/topic/baseball/">Baseball</a></li>
<li id="menu-item-208534" class="menu-item menu-item-type-taxonomy menu-item-object-topic menu-item-208534"><a href="https://badgerherald.com/topic/mens-soccer/">Men&#8217;s Soccer</a></li>
<li id="menu-item-208536" class="menu-item menu-item-type-taxonomy menu-item-object-topic menu-item-208536"><a href="https://badgerherald.com/topic/womens-soccer/">Women&#8217;s Soccer</a></li>
<li id="menu-item-208537" class="menu-item menu-item-type-taxonomy menu-item-object-topic menu-item-208537"><a href="https://badgerherald.com/topic/mens-tennis/">Men&#8217;s Tennis</a></li>
<li id="menu-item-208538" class="menu-item menu-item-type-taxonomy menu-item-object-topic menu-item-208538"><a href="https://badgerherald.com/topic/womens-tennis/">Women&#8217;s Tennis</a></li>
</ul>
</li>
<li id="menu-item-123781" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-123781"><a href="https://badgerherald.com/./opinion/">Opinion</a>
<ul class="sub-menu">
<li id="menu-item-208541" class="menu-item menu-item-type-taxonomy menu-item-object-topic menu-item-208541"><a href="https://badgerherald.com/topic/column/">Column</a></li>
<li id="menu-item-208542" class="menu-item menu-item-type-taxonomy menu-item-object-topic menu-item-208542"><a href="https://badgerherald.com/topic/letter-to-the-editor/">Letter to the Editor</a></li>
<li id="menu-item-208566" class="menu-item menu-item-type-taxonomy menu-item-object-topic menu-item-208566"><a href="https://badgerherald.com/topic/point-counterpoint/">Point-counterpoint</a></li>
</ul>
</li>
<li id="menu-item-123782" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-123782"><a href="https://badgerherald.com/./artsetc/">ArtsEtc</a>
<ul class="sub-menu">
<li id="menu-item-208573" class="menu-item menu-item-type-taxonomy menu-item-object-topic menu-item-208573"><a href="https://badgerherald.com/topic/art/">Art</a></li>
<li id="menu-item-208570" class="menu-item menu-item-type-taxonomy menu-item-object-topic menu-item-208570"><a href="https://badgerherald.com/topic/music/">Music</a></li>
<li id="menu-item-208571" class="menu-item menu-item-type-taxonomy menu-item-object-topic menu-item-208571"><a href="https://badgerherald.com/topic/film/">Film</a></li>
<li id="menu-item-208574" class="menu-item menu-item-type-taxonomy menu-item-object-topic menu-item-208574"><a href="https://badgerherald.com/topic/food/">Food</a></li>
<li id="menu-item-208572" class="menu-item menu-item-type-taxonomy menu-item-object-topic menu-item-208572"><a href="https://badgerherald.com/topic/hump-day/">Hump Day</a></li>
<li id="menu-item-208575" class="menu-item menu-item-type-taxonomy menu-item-object-topic menu-item-208575"><a href="https://badgerherald.com/topic/madtown-crier/">Madtown Crier</a></li>
</ul>
</li>
<li id="menu-item-170691" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-170691"><a href="http://badgerherald.com/topic/visuals">Visuals</a></li>
<li id="menu-item-170087" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-170087"><a href="https://badgerherald.com/./banter/">Banter</a></li>
</ul> <ul id="menu-social-media" class="menu social-menu"><li id="menu-item-208520" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-208520"><a href="http://facebook.com/badgerherald" class="facebook"><span class="hide">Facebook</span></a></li>
<li id="menu-item-208521" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-208521"><a href="http://twitter.com/badgerherald" class="twitter"><span class="hide">Twitter</span></a></li>
<li id="menu-item-208522" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-208522"><a href="http://instagram.com/badgerherald" class="instagram"><span class="hide">Instagram</span></a></li>
</ul> </div>
<ul id="menu-about" class="menu secondary-menu"><li id="menu-item-170693" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-170693"><a href="https://badgerherald.com/about/">About</a></li>
<li id="menu-item-190879" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-190879"><a href="http://advertise.badgerherald.com/">Advertise</a></li>
<li id="menu-item-170692" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-170692"><a href="https://badgerherald.com/newsletter/">Newsletter</a></li>
<li id="menu-item-203615" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-203615"><a href="https://badgerherald.com/job-board/">Job Search</a></li>
<li id="menu-item-191620" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-191620"><a href="https://badgerherald.com/donate/">Donate</a></li>
</ul>
<div class="clearfix"></div>
<form class="search" action="/" method="get">
<input type="text" name="s" placeholder="Search..." value=""></input>
<input type="submit" value="Submit"></input>
</form>
</div>
</div>
</div>
<article id="post-220469" class="post-220469 post type-post status-publish format-standard has-post-thumbnail hentry category-features tag-becky-blank tag-bscom-hall tag-free-speech tag-religion tag-uw topic-campus">
<header class="container headline    ">
<div class="wrapper">
<ul class="topics">
<li>
<a href="https://badgerherald.com/./features/" class="section">
Features </a>
</li>
<li><span>UW-Madison Campus</span></li>
</ul>
<div class="clearfix"></div>
<h1 class="title">Transcript: The Badger Herald sits down with Chancellor Rebecca Blank</h1>
<h2 class="subhead">Blank discusses free speech, campus safety, campus climate, religious diversity, Foxconn</h2>
</div>
</header>
<div class="container content-two-column    article-display standard">
<div class="wrapper">
<main class="article-content">
<div class="meta">
<div class="mug-box">
<img src='https://badgerherald.com/media/2016/09/henry_solotaroff-webber-2-345x225.jpg' classes='mug ' /> </div>
<span class="byline">
by <a class="author-link" href="https://badgerherald.com/author/hsolotaroffwebber" title="Henry Solotaroff-Webber's Profile">
Henry Solotaroff-Webber </a>
</span> &middot; <span class="meta-time">Dec 7, 2017</span>
<a class="facebook-button" target="_blank" href="http://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fbadgerherald.com%2Ffeatures%2F2017%2F12%2F07%2Ftranscript-the-badger-herald-sits-down-with-chancellor-rebecca-blank-2%2F">Share</a>
<a class="tweet-button" target="_blank" href="https://twitter.com/intent/tweet?text=Transcript%3A+The+Badger+Herald+sits+down+with+Chancellor+Rebecca+Blank&url=https%3A%2F%2Fbadgerherald.com%2Ffeatures%2F2017%2F12%2F07%2Ftranscript-the-badger-herald-sits-down-with-chancellor-rebecca-blank-2%2F&via=badgerherald&related=badgerherald">Tweet</a>
</div>
<div class="hero">
<img width="860" height="470" src="https://badgerherald.com/media/2015/11/IMG_96971.jpg-860x470-1446563166.png" class="wp-image-135544 attachment-image-post-size size-image-post-size wp-post-image" alt="" /> <p class='hero-caption'><span class="hrld-media-credit"><span class="hrld-media-credit-name"><a href="https://badgerherald.com/author/jrueteman">Joey Reuteman</a></span><span class="hrld-media-credit-org">/The Badger Herald</span></span></p>
<div class="clearfix"></div>
</div>
<section class="article-text">
<p><span style="font-weight: 400;">The Badger Herald sat down with University of Wisconsin Chancellor Rebecca Blank on Nov. 27 to discuss a range of topics including the campus climate survey, campus safety, the Board of Regents free speech policy and Foxconn, among other topics.</span></p>
<p><span style="font-weight: 400;">Below is a transcript of the conversation, which has been edited for style and clarity.</span></p><div class='ad ad-in-content' style='display:none;'><div class='dfw-unit' data-adunit='badgerherald.com-upper-sidekick' data-size-mapping='mapping2'></div></div>
<p><b>The Badger Herald: First, we wanted to ask you some questions about campus crime, because there have been several cases this semester including the attempted abduction of a girl at College Library, another on Langdon Street, the threat of a gunman at Law Library, and an overall spike in crime on University Avenue. Do you feel confident in UW&#8217;s ability to keep campus safe or do you think there&#8217;s room for improvement in some areas or need for modifications in the current policies to make campus safer?</b></p>
<p><span style="font-weight: 400;">Rebecca Blank: This one attempted abduction and then another one that we think was done by the same individual was by far the most serious thing that I&#8217;ve seen on campus since I&#8217;ve been here. It was, you know, quite scary. It&#8217;s the type of thing we don&#8217;t want happening on campus. And as you know, we&#8217;ve tried to expand Safe Walk as the result of that. I think the [University of Wisconsin Police] chief [Kristeb Roman] is holding the forum this afternoon to talk to students about whether there are some options that need to be considered.</span></p>
<p><span style="font-weight: 400;">There is no place in this country that you can go to that is entirely safe. It&#8217;s, for better or for worse, the reality of the world we live in. The question is, are we doing what we can? We have, I think, an excellent police force. I&#8217;m very pleased with their training and their presence. It&#8217;s particularly evenings and I will note, much of the petty crime, not these incidents, but the smaller crimes that you worry about theft and other things are sometimes correlated with alcohol use as well. And our message [is] watch yourself and protect yourself. Don&#8217;t wander around not completely knowing where you&#8217;re going and what you&#8217;re doing because that does make you a target.</span></p>
<p><span style="font-weight: 400;">This whole issue of rising gangs in town is problematic and clearly there&#8217;s a couple of locations on University Avenue that I think police are going to have to watch very closely now. That&#8217;s not our territory. That&#8217;s Madison territory, so we have to cooperate pretty strongly with Madison police to do that type of protection because there are local students in that area and then obviously increasing numbers of other people.</span></p><div class='ad ad-in-content' style="display:none;"><div class='dfw-unit' data-adunit='badgerherald.com-lower-sidekick' data-size-mapping='mapping3'></div></div>
<p><span style="font-weight: 400;">This is just a changing landscape. You have got to keep working on it. There are new options that we need to consider. We&#8217;ll look at them.</span></p>
<p><b>BH: You mentioned the collaboration with the Madison Police Department. Could you elaborate on some of the practices they&#8217;re implementing? One thing we&#8217;ve noticed is that, as a student newspaper, we pay attention to and are therefore very familiar with some of the incidents that have happened that are less noticeable. But, these don&#8217;t necessarily show up on the WiscAlerts that are exclusively for UW students.</b></p>
<p><span style="font-weight: 400;">RB: We have quite clear rules about which WiscAlerts are supposed to be issued and not issued. And I know that there was The Herald or Cardinal, I don&#8217;t remember, there was an article in one of the two papers about exactly what those rules were. Chief Roman is the right person to talk about all the ways in which they do and don&#8217;t collaborate with the Madison police. I know we do cross training. I know they meet regularly. We recently did a tabletop exercise focused on what if there were sort of major protests around a speaker that was right there outside on Library Square, which is right on edge of campus right on the edge of downtown. And then the Capitol police come into this as well because the State Historical Library is Capitol Police protected. And all three police forces came, including the Dane County police, to talk about how we would handle a situation where we needed that type of coordination.</span></p>
<p><span style="font-weight: 400;">I think we get along together as well as any of these sort of shared police force jurisdictions that I&#8217;ve ever seen. That doesn&#8217;t mean it&#8217;s seamless, and that doesn&#8217;t mean there aren&#8217;t at times problems of communication. But, if you want to talk about specific issues you actually have to check with Chief Roman on that because she can tell you what are we doing this month or what are the on-going ways in which we talk regularly.</span></p>
<p><b>BH: Are there any specific things that you think students should be doing to be safer?</b></p>
<p><span style="font-weight: 400;">RB: I will say, and I don&#8217;t mean this to come across as a blame the victim type thing, any person living in an urban area needs to always be cautious about where they are, what they are doing, be aware of who else is on the street with them and what&#8217;s happening. My strong advice is after dark and particularly late at night, much less early morning after dark, people should not walk alone and I would say that for both men and women. We live in an urban area. We live in a society where crime exists and there are just precautions that one should take. Don&#8217;t walk down dark alleys at 4 a.m. with no one around, and be conscious about your abilities to protect yourself and pay attention. Don&#8217;t wander around drunk. That&#8217;s advice I would give to any student. It&#8217;s never acceptable to commit a crime, but you can do things that make you less likely to be targeted by people who are looking for crimes to commit and I would encourage students to take those actions.</span></p>
<p><b>BH: We&#8217;re going to switch gears a bit now to talk with you about the Board of Regents free speech decision and the new policy that was put in place. First, we&#8217;d like to know, do you support it?</b></p>
<p><span style="font-weight: 400;">RB: So, I am a strong proponent of free speech, and the parts of the policy that, you know, were basically statements about the importance of free speech I very much agree with. I was publicly critical of the part of the policy that mandates disciplinary sentences for students. That&#8217;s not something that has ever happened before. I don&#8217;t think it&#8217;s a good idea, and I said that in public a number of times. All of that said, this is the policy now for UW system schools, and we will therefore do what we need to do to enforce it.</span></p>
<p><b>BH: Do you think that possible expulsion is too harsh of a penalty for interfering with someone else&#8217;s free speech? Or, do you think the punishment fits the crime?</b></p>
<p><span style="font-weight: 400;">RB: Like all other cases, I don&#8217;t like mandatory sentences [that] say </span><span style="font-weight: 400;">—</span><span style="font-weight: 400;"> regardless of context or situation or individual </span><span style="font-weight: 400;">—</span><span style="font-weight: 400;"> there is a mandatory sentence. There might be cases where expulsion is appropriate. There might be cases where I might think it&#8217;s less appropriate. I would like to leave that up to the disciplinary committee, but that&#8217;s not the policy right now.</span></p>
<p><a target='_BLANK' class='snippet inline' href='https://badgerherald.com/features/2017/09/05/a-war-of-words-proposed-legislation-reignites-tensions-on-campus-over-free-speech/'><img class='thumbnail' src='https://badgerherald.com/media/2017/09/freespeech_cover-e1504776597987-345x225.jpg' /><span class='title'>War of words: Proposed legislation reignites tensions on campus over free speech</span><span class='excerpt'>Fires, pepper spray, smashed windows, punches, assaults, riots, domestic terrorism — all are results of recent protests across the nation <span class="more">Read&#8230;</span></span></a></p>
<p><b>BH: Do you think that you&#8217;ll still have enough flexibility to deal with these things on a case-by-case basis?</b></p>
<p><span style="font-weight: 400;">RB: Let me be clear that this is a very limited number of situations where this mandatory sentence is imposed. It has to be a situation where someone has actively disrupted, I don&#8217;t remember the words anymore, disrupted an event and prevented speech from being clearly heard. I know there&#8217;s been some discussion the protests are no longer allowed.</span></p>
<p><span style="font-weight: 400;">My interpretation of this I think is quite clear. I said this publicly as well. The person who is speaking has to be so disrupted that people in the room who were trying to listen to them could not hear that. If there is someone speaking down at the union and there&#8217;s a major protest in Bascom Hall, by definition there could be things that will result in disciplinary actions from that, but that would not be subject to this because there&#8217;s no way that that could disrupt the speaker. If there were people who went and stood inside the hall and held up a sign and said nothing, that would not disrupt the speaker. It would have to be something that kept someone who wanted to listen from actually listening and understanding what the speaker was saying. That&#8217;s a pretty limited set of events. There are lots of lots of types of protests that can and I&#8217;m sure will take place around speakers and around other issues that this mandatory sentencing policy does not apply to.</span></p>
<p><span style="font-weight: 400;">And, if there were issues where disciplinary action was taken, we would consider it the way that we do all other type disciplinary situations.</span></p>
<p><b>BH: I think many students, whether rightly or wrongly, feel that their right to protest is being restricted and their speech is being silenced. Are you concerned that the policy is going to deter students from lawfully protesting?</b></p>
<p><span style="font-weight: 400;">RB: I don&#8217;t know. I think we&#8217;ll have to see. I mean this is one where I do think the media coverage, and strictly student newspaper coverages, matter — that it should be clear this is not a mandatory expulsion for students who protest. There are many types of protests that are simply not affected by this. I participated in a number of protests myself at times in the past.</span></p>
<p><span style="font-weight: 400;">I think it&#8217;s for people who feel like this is the way they want to respond that&#8217;s perfectly acceptable. Now, as we regularly note, there are times and places and ways of protesting that are better than others. You know spray painting things on buildings is not an acceptable form of protest. Gathering here in the hall and saying whatever one wants to say is protected free speech and does not disrupt any speaker anywhere.</span></p>
<p><span style="font-weight: 400;">This is one where we&#8217;re going to have to see. But I do think messaging about the fact that this is not an anti-protest policy. It is a policy of very specific and limited types of protests.</span></p>
<p><b>BH: When, in your estimation, do you think student protests go too far?</b></p>
<p><span style="font-weight: 400;">RB: When they involve the destruction of property, or when they do the heckler&#8217;s veto — when they do stop free speech from fully happening on the part of another. That, obviously, is what the Regent&#8217;s policy was aimed at. But that&#8217;s sort of the classic, &#8216;what are the constraints on free speech?&#8217; and &#8216;how far does the right go?&#8217; There are limits in time, place and manner in free speech and I think it&#8217;s pretty well stated in some of our policies as well as more generally in some of the statements that The Regents have adopted in the past.</span></p>
<p><b>BH: You said that the destruction of property and the heckler&#8217;s veto was something the Regents were trying to target. But a lot of students are concerned with the vagueness of the policy and the broad language used. Do you think there&#8217;s still room for improvement in the current policy that&#8217;s in place? </b></p>
<p><span style="font-weight: 400;">RB: I do not know. That&#8217;s one you are going to have to ask someone on the Board of Regents if they&#8217;re willing to consider taking any revisions on this. I agree that the policies are vague which, on the one hand, gives me scope for interpretation, and I told you clearly what my interpretation is — that a reasonable person in the room has to not be able to understand or listen to someone speak.</span></p>
<p><b>BH: It&#8217;s believed that there has been a stifling of alternative views on campus to the Board of Regents free speech policy. Do you think that&#8217;s actually the case? Do you think this ended up just being something in search of a problem?</b></p>
<p><span style="font-weight: 400;">RB: I do not think at least this campus has had serious problems with this. We have had a number of controversial speakers here this year. We&#8217;ve had a number of them this year, we had a number of them last year. The one time where we had a protest that might go to the Regents concern and it was when Ben Shapiro was here I think, now a year ago in December, and, as you surely know because you reported on it, there was a protest in the room.</span></p>
<p><span style="font-weight: 400;">We had talked with the protesters at the time that they had to live with this, that they could not stop the event entirely or we would start taking actions that would result in some form of discipline. And I think the protest went on for something like seven minutes and then the protestors left, and the speech was completed in its entirety. I consider that a successful event.</span></p>
<p><b>BH: We talked to some of the students who were a part of that protest, and they felt like Ben Shapiro shouldn&#8217;t have been allowed to come to campus at all. What do you think about allowing certain controversial speakers to come to campus, and is there anyone that you wouldn&#8217;t want to come speak on campus?</b></p>
<p><span style="font-weight: 400;">RB: I guess this is where support for free speech is always. As someone once said there&#8217;s no natural constituency for bringing people who have very obnoxious things to say out into public to say it. But, I am a very strong supporter of free speech. I think universities are places where people should have an opportunity to listen to anything and think any thought.</span></p>
<p><span style="font-weight: 400;">That&#8217;s, in part, what university is about. They can decide whether they agree or disagree, and I will reserve the right as the leader of this institution to express my dismay on a number of the things that might be said by certain speakers. We have certain values to this institution that have been clearly stated. And there&#8217;s a good number of speakers who can come to this campus who would not uphold those values. But that said, their right to come here and say that, particularly as a university which is a place where ideas get debated, I think has to be protected. And, I would expect there to be protests on some of these.</span></p>
<p><span style="font-weight: 400;">On the other hand, I would also expect that we would be able to give the speaker the ability to give the presentation. And that is what free speech is about, and we can all think of cases where the people who are being protected are people that probably no one sitting around this table would want to support. But, they do have the right nonetheless to express their views.</span></p>
<p>&nbsp;</p>
<p><b>BH: Say someone wanted to bring a speaker who was a supporter of the KKK here. Do you think that they would have the right to do that?</b></p>
<p><span style="font-weight: 400;">RB: We are a public university. We have public space here. If someone wants to come out and stand on Bascom Hill, in fact, we&#8217;ve had some incredibly, in my mind, obnoxious is too mild a term, people saying things that I just think were incredibly hateful and quite counter to the values that this university would like to express. But, we are a public university. That is a public space and people can come and say what they say in that space. And again, there are limits to this. What is allowed on Bascom Hill is not allowed in your dorm room. You have a right to protect your living room from someone coming in and spewing hate at you. We tend to have much tighter restrictions on what can happen inside dormitories for instance, than we do with what happens on Bascom Hill.</span></p>
<p><span style="font-weight: 400;">Partly, it&#8217;s the same issue if you want to set up an opportunity where anyone wants to come, listen, participate or protest has that ability. But, there&#8217;s nothing forced.  If someone forces their way into your living room, it&#8217;s a different situation. There are restrictions on time, place and manner.</span></p>
<p><b>BH: Do you think that there should be more of a dialogue between students with these controversial or extreme views on campus?</b></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">RB: Well I do know that there are a number of groups who have tried to set up dialogues of one sort or another, and I&#8217;m supportive of that. There are some places where my reaction would be [that] the best thing we can do is just have no one show up to listen to the speaker — to simply indicate how completely off base we think that individual is. </span></p>
<p><span style="font-weight: 400;">I know there are groups trying to [set up dialogues]. I will be blunt that I think there were certain speakers where dialogue is probably not very effective. They want to come here to make a point, to actually generate protests. They&#8217;re not interested in what I think of as a serious conversation. That doesn&#8217;t mean that they can&#8217;t come here if somebody invites them. But, there are places where dialogue is more effective than others.</span></p>
<p><b>BH: We asked about this a little earlier, but I think that some students still feel like this policy is targeting minority students and trying to silence minority student voices. Do you think that could possibly be an aim? Or, do you think that could be a potential effect?</b></p>
<p><span style="font-weight: 400;">RB: I think that was not an aim. I think I can say that pretty confidently. There are those who are worried that it is politically conservative voices that are more so silenced on this campus. I don&#8217;t think there&#8217;s clear evidence of that at all. And indeed, of course, this would apply, I&#8217;m thinking about past times, I think in the past we&#8217;ve had someone from the Black Panthers back in the 1970s come on campus.</span></p>
<p><span style="font-weight: 400;">There were a lot of objections to that. And there were protests too when they came. There are groups on all sides of the political spectrum who have controversial things to say, and this policy is quite even-handed about the type of disciplines that have to be imposed and when. You can like or not like the policy, but there&#8217;s nothing there that specifies the type of speech that we&#8217;re talking about — it&#8217;s an informal speech.</span></p>
<p><b>BH: You mentioned being a part of some protests back in the day. Could you possibly elaborate on some of the protests you were involved in?</b></p>
<p><span style="font-weight: 400;">RB: I was actually involved in some of the anti-nuclear protests in the 1980s.</span></p>
<p><b>BH: Switching gears to the campus climate — the recent campus climate report revealed that minority students experience a less positive campus climate than white students. Why do you think that is?</b></p>
<p><a target='_BLANK' class='snippet inline' href='https://badgerherald.com/news/2017/11/01/uw-campus-climate-report-reveals-minority-students-have-less-positive-experiences-than-majority-students/'><img class='thumbnail' src='https://badgerherald.com/media/2016/04/BASCOMFINAL-345x225.jpg' /><span class='title'>UW campus climate report reveals minority students have less positive experiences than majority students</span><span class='excerpt'>The University of Wisconsin released its first campus climate report Wednesday, in which it detailed the results of a survey examining <span class="more">Read&#8230;</span></span></a></p>
<p><span style="font-weight: 400;">RB: Well, I don&#8217;t think that&#8217;s a surprise and it&#8217;s something that shows up in climate surveys that have been done in pretty much every campus over the last year or so. The survey simply says that there are differences, so I can&#8217;t impute from this survey what the reasons are.</span></p>
<p><span style="font-weight: 400;">I can suggest what I suspect some of them are. We are a majority white campus and, in any place, where there are not a lot of people who come out of your background and experience it can sometimes be more alienating. That&#8217;s something that I know Native-American students often experience. It&#8217;s something that African-American students experience. I&#8217;ve heard such things from students who come from a very small town in rural parts of the state, occasionally saying coming into what is a more urban environment, and feeling that type of alienation as well. So, there&#8217;s that going on.</span></p>
<p><span style="font-weight: 400;">There is also what&#8217;s going on nationally on the whole set of issues around race, ethnicity, immigration, the criminal justice issues around race. It&#8217;s very hard, I think, to listen to those and not feel like you know there&#8217;s some targeting going on to certain groups in society, and if you&#8217;re one of those groups you&#8217;re going to be very sensitive to that, and rightfully so. I think it&#8217;s always hard to be in the minority, and when you are in the minority not just on campus but experiencing some of that at a national level as well and figuring out how that goes back and forth between your local campus experiences.</span></p>
<p><b>BH: Through the survey, the task force set forth a list of recommendations. How effective do you think their motions will be?</b></p>
<p><span style="font-weight: 400;">RB: Well I should say that we have been doing a number of things around campus climate for several years here and the survey I don&#8217;t think uncovered anything that was particularly surprising. It documented that there were serious differences in perception. There are some people who have occasionally suggested to me that that was less true than I was claiming it to be and I think the surveys &#8230; it&#8217;s like our survey on sexual harassment. It says an unacceptably large number of women on this campus experience some form sexual harassment on this campus, and we need to do something about that.</span></p>
<p><span style="font-weight: 400;">This survey says an unacceptable large number of particularly students of color feel less welcome on campus. I&#8217;d say the same thing about people who have alternative sexual identities clearly came out in the survey as well. And we need to be very aware of that and figure out what we can be doing to keep becoming a more inclusive and welcoming campus for all.</span></p>
<p><span style="font-weight: 400;">For this, I think the Our Wisconsin Experience for incoming freshmen is an important first step. We even this last year started with SOAR so that students who were admitted and coming this next fall got a series of mailings every week with short vignettes of either readings or videos or something to watch that dealt with certain issues and how to think about them. That&#8217;s sort of a prequel, if you will, to the Our Wisconsin conversation.</span></p>
<p><span style="font-weight: 400;">We&#8217;ve been doing additional training for our TA&#8217;s. The School of Education has put together this curriculum that they&#8217;re piloting called the discussion project aimed at working with faculty who might be experiencing things in the class. It works with: how do you teach a more diverse classroom? How do you make sure that in your comments, your examples, your exam questions are sensitive to a much wider and more diverse range of students? How do you teach about very difficult topics that might be quite controversial? It&#8217;s sometimes very hard in a classroom when you talk about things where there&#8217;s very different opinions in the classroom. To hold the dialogue and how do you encourage to keep that dialogue going. We&#8217;re doing a number of things with the education training side.</span></p>
<p><span style="font-weight: 400;">We&#8217;re in the midst of it. I don&#8217;t know where this is going, the provost is in charge of it, of reviewing all the ethnic studies curriculum, and there&#8217;s a group that did that last year. They came up with some recommendations about certain courses that needed to be changed, some things that maybe needed to be added or dropped from what was part of Ethnic Studies. That is going forward and that&#8217;s obviously another way in which we will engage people in conversation about inclusivity and diversity.</span></p>
<p><span style="font-weight: 400;">There&#8217;s no one magic bullet here. It&#8217;s simply working this in multiple ways all the time, and always looking to say &#8216;what are we not doing that potentially we should be thinking about doing that would be helpful?&#8217; Very rarely, I might note, is that something is mandated for everyone to do exactly the same thing. This is an incredibly large and diverse campus. People come at things from very different perspectives and what we want to provide is a set of opportunities that, all of which, engage people in different ways. And, you will get engaged by some of them, and you will not get engaged by others. And, we need to keep trying to pull people in by a whole variety of different efforts.</span></p>
<p><b>BH: Have you seen the efforts that you&#8217;ve mentioned to be effective?</b></p>
<p><span style="font-weight: 400;">RB: There are some things you can evaluate and some things you can&#8217;t. We, for instance, did a pilot of Our Wisconsin and did an evaluation of it last year, and it showed that there were indeed differences between the students who went through the Our Wisconsin Program and those who didn&#8217;t two or three months later when they responded to some set of questions, which was one reason why I was very confident in rolling that out to all incoming students this coming year.</span></p>
<p><span style="font-weight: 400;">We do plan to repeat our climate survey probably every four or five years. People get survey fatigue if you do these every year, and quite honestly you often don&#8217;t get good results. Plus, You want to give everything you are working on a time to actually have an impact. One of our best measures will be a repetition of the survey over time to say &#8220;do you see changes in the extent to which different groups feel included and welcome on this campus?&#8221; </span></p>
<p><b>BH: You mentioned that training TA&#8217;s has been one of the measures you&#8217;re looking into. Earlier this semester there was an incident with a chemistry TA who was found to have a history of anti-Semitic and racist behavior at his undergraduate institution. I understand that hiring TA&#8217;s happens on a department-by-department basis, but do you feel there needs to be more of an intense vetting process? I understand there might be a concern for possibly discriminating against someone for their political or personal beliefs, but there&#8217;s also the necessity to protect students who may be feel targeted by those views.</b></p>
<p><a target='_BLANK' class='snippet inline' href='https://badgerherald.com/news/2017/10/09/chemistry-teaching-assistant-with-history-of-anti-semitic-racist-behavior-removed-from-position-after-campus-backlash/'><img class='thumbnail' src='https://badgerherald.com/media/2016/04/BASCOMFINAL-345x225.jpg' /><span class='title'>Chemistry teaching assistant with history of anti-Semitic, racist behavior removed from position after campus backlash</span><span class='excerpt'>After a social media post about a chemistry teaching assistant&#8217;s history of anti-Semitic and racist rhetoric circulated around the University <span class="more">Read&#8230;</span></span></a></p>
<p><span style="font-weight: 400;">RB: Let me be clear that it is never acceptable to use a political screen for someone when judging their ability to teach in a particular substantive area, just as I wouldn&#8217;t want to ask whether people were democrats or republicans in deciding whether I was going to hire them to teach. That would not be an acceptable screen.</span></p>
<p><span style="font-weight: 400;">And, there are people all over this campus with different political beliefs who teach side-by-side, sometimes similar courses in the same department. The question is to what extent does this affect the teaching experience, and if your political beliefs do not impact your teaching, your interaction with students, the exams you give, the discussions you give, then it should be a non-issue. Now there are some classes that it&#8217;s harder to avoid. If you teach your class on a race or an ethnicity, and many faculty who have those classes have had some training and have done some serious thought, how do you hold together a class in very controversial discussions? How much do you present your own views as part of this, and how do you do that type of teaching?</span></p>
<p><span style="font-weight: 400;">Our dean of the Education School is actually sort of an expert at this. She&#8217;s written a book on exactly that type of topic. I&#8217;m really glad she&#8217;s been working on putting some of these alternative training programs together that I hope a good number of our faculty take.</span></p>
<p><b>BH: You talked back in August about examining UW&#8217;s affiliation with the KKK. The Frederic March Play Circle is named after someone who was affiliated with the KKK.  How is UW to deal with its legacy?</b></p>
<p><a target='_BLANK' class='snippet inline' href='https://badgerherald.com/news/2017/08/23/after-charlottesville-uw-to-examine-history-with-kkk/'><img class='thumbnail' src='https://badgerherald.com/media/2017/02/DSC_0022-15-3-345x225.jpg' /><span class='title'>After Charlottesville, UW to examine history with KKK</span><span class='excerpt'>Following a white supremacist rally in Charlottesville, a University of Wisconsin professor and local activist will study the university&#8217;s history <span class="more">Read&#8230;</span></span></a></p>
<p><span style="font-weight: 400;">RB: I&#8217;m waiting for this group to report back. I had asked them to report back at the end of the semester, and I just heard back and they asked to go to the end of January. I think that they are not quite finished. And, we&#8217;ll see what they say. I want to see that report before I have any further conversations.</span></p>
<p><b>BH: There have been conversations about a poster found on Bascom Hill saying that &#8216;It&#8217;s OK to be white.&#8217; There&#8217;s also lots of talk about &#8216;all white people are racist&#8217; and things like that. Do you see those types of incidents and conversations as evidence of a divide on campus between minority students and the white majority?</b></p>
<p><a target='_BLANK' class='snippet inline' href='https://badgerherald.com/news/2017/11/08/its-okay-to-be-white-flyer-found-on-bascom-hill/'><img class='thumbnail' src='https://badgerherald.com/media/2015/10/Marissa-bascom-3-345x225.jpg' /><span class='title'>&#8216;It&#8217;s okay to be white&#8217; flyer found on Bascom Hill</span><span class='excerpt'>A flyer noting “IT’S OKAY TO BE WHITE” was found taped to a pillar in front of Bascom Hill this <span class="more">Read&#8230;</span></span></a></p>
<p><span style="font-weight: 400;">RB: I think that is a divide that we see reflected across society right now, so it&#8217;s not surprising that you see some of those issues arising on campus as well. There&#8217;s nothing here that is unique to our campus, or to universities even. That said there&#8217;s clearly a moment right now of heightened attention to issues of race and identity. And, that&#8217;s creating more of these incidents. Someone who stands on the hill and wants to say all whites are racist is protected by free speech. And some who stands on Bascom Hill and [posts] the first sign, &#8216;It&#8217;s okay to be white&#8217;. Those are the sorts of things that you actually want to sit people down and have dialogue about. What are people saying, why are they saying it, what are they feeling? What is behind those statements? And, can those of us who come from different backgrounds have a useful conversation that will help us understand better what each other&#8217;s concerns might be?</span></p>
<p><span style="font-weight: 400;">That&#8217;s part of the discussion and the dialogue and the debate that is going on throughout society and, we need to find ways here on campus to actually make that a productive debate as opposed to people shouting at each other, and that sometimes that&#8217;s hard to do, particularly in in a world where civil discourse is, in my opinion, deteriorating badly in recent years. It&#8217;s a lot more shouting and a lot less useful dialogue than there used to be.</span></p>
<p><b>BH: Recent reports that say there was a rise in the number of hate and bias incidents reported, which is important to note in line with what we&#8217;ve been seeing since fall 2016, especially around the election. What do you attribute this rise to? And do you believe that the current institutional response has been strong enough?</b></p>
<p><span style="font-weight: 400;">RB: It&#8217;s very hard to talk about the increase of reporting because we just started that reporting in the last couple of years, and we&#8217;ve been promoting it. It&#8217;s been getting a lot more attention. You folks have been reporting on it. Others have been reporting on it. As you start reporting on this issues and say here&#8217;s a website you can go to, here&#8217;s what you need to do, you see increased reporting.</span></p>
<p><span style="font-weight: 400;">And, my guess is that at least some amount of that increase is simply people reporting incidents that in the past they would not have reported because they know there&#8217;s a place to go to, and, I would hope, feel more comfortable going there. It&#8217;s a little hard to untangle what might actually be happening in terms of events from what is happening in terms of reporting behavior, and I can&#8217;t untangle that in any very useful way.</span></p>
<p><span style="font-weight: 400;">All of that said, we take those reports pretty seriously. We do investigations of them. Some of them have resulted in certain actions. Some of them when we investigate have not. As you know, you can report as someone who has experienced this first-person, or you can report as second or third-person, and there are some cases where we get reports and we simply can&#8217;t investigate. The information is not there or you the individuals do not want to come forward, so you are a little stymied in those situations. But, I think reporting in this way is the right thing to do. I hope we can get more people comfortable with the idea that when they experience something that should not be happening on campus they let us know, and that this is one system through which they can let us know.</span></p>
<p><b>BH: You said that you&#8217;ve only started reporting within the last couple of years. Do you think there is still room for improvement, and if so, in what areas?</b></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">RB: Lori Berquam would give you a better answer to that than I can because she&#8217;s in charge of the day-to-day responses to those, and what do they do and what they do not do, and how does the reporting work most effectively. I encourage you to ask her that question.</span></p>
<p><b>BH: It was interesting that the largest group represented in the survey who reported hate and bias incidents were graduate students at 44 percent. Is there any reason you could think of as to why that would be?</b></p>
<p><span style="font-weight: 400;">RB: I don&#8217;t know. It was an interesting result. I don&#8217;t know how to interpret it. I think it&#8217;s one of the things that we need to look into more deeply to say what&#8217;s going on here and why is this happening. I don&#8217;t have a good answer to that one. We have noted it and had some conversations about it. One question we&#8217;ve asked is, &#8216;what can we figure out more about this?&#8217;</span></p>
<p><b>BH: When hate and bias incidents that attract a lot of media coverage happen on campus, everyone looks to the university to see what their response is. Often people will be very critical of the response, believing that it should be stronger and stricter, like in the campus noose incident. It seems like you can&#8217;t really win, regardless of what you say.</b></p>
<p><span style="font-weight: 400;">RB: We&#8217;ve got a number of constraints on us which makes it difficult, right? I mean first of all, if any students are involved, we simply cannot, under federal laws, talk about that. So, you&#8217;ve got this issue of let&#8217;s say something bad happens on campus and a student is involved in that and goes into the disciplinary process and [others] will never learn unless that individual voluntarily stands up and says here&#8217;s what they did to me. You will never learn what came out of that. And you know there is such a demand for justice. If you want to know what happened, you want to know what punishment was meted out, and was it effective or not. I can&#8217;t ever answer those questions when it involves students, and that is incredibly unsatisfying,  and it&#8217;s one of the reasons why people end up saying, &#8216;You&#8217;re not doing anything.&#8217; Well, I can&#8217;t tell you what we did or we didn&#8217;t do. That&#8217;s just a problem. I do think protecting students&#8217; individual identities and disciplinary outcomes of this is probably the right thing to do, but if it results in more criticism of us, so be it. It is where we are.</span></p>
<p><span style="font-weight: 400;">In other cases, where the people are from outside the university, often times, it&#8217;s a police case and we don&#8217;t have much to do about it whether it&#8217;s pursued or not pursued by the district attorney, or by the Madison Police. A lot of things that are university-related happen off-campus and are not under our jurisdiction.</span></p>
<p><span style="font-weight: 400;">Or we might have a disciplinary process, which of course, we can&#8217;t talk about, and the public disciplinary process is what&#8217;s happening out there with the police, and then they do or don&#8217;t take the case, and that really doesn&#8217;t tell you anything about what we did or didn&#8217;t do, because these are two independent things, but people often think that they&#8217;re correlated.</span></p>
<p>&nbsp;</p>
<p><b>BH: Okay. But in terms of coming out with public statements and condemning those actions, you can still do that, right?</b></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">RB: Yes, and I think we have done that.</span></p>
<p>&nbsp;</p>
<p><b>BH: You said that you can&#8217;t name particular students, but  could you talk generally about what some of those disciplinary processes have been?</b></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">RB: Well, I mean, this depends enormously on what the nature of issue was, right? And we have a wide range of possible disciplinary outcomes that range from what I think of as restorative justice, to use the term that&#8217;s being used a lot right now, where you ask individuals to engage in an educational process whereby they learn more about why their actions were so hateful to the groups that they might have been targeting, to actions that actually affect their status and standing here, at the university. There&#8217;s quite a range here from saying, &#8216;You need to go engage in this discussion, or attend this group, or write a paper on this,&#8217; to &#8216;You are suspended or expelled.&#8217; And again, it depends upon the nature of the case, and the individual, and what happened, and how it happened. And I will also say, it depends a little as well on the person who was the target of this, because there are some people who are targeted who are very clear that they don&#8217;t want to pursue certain outcomes.</span></p>
<p><b>BH: In those situations, where they might not want to pursue a certain outcome, or where there isn&#8217;t enough information present, what resources or actions would you recommend to victims of those instances?</b></p>
<p><span style="font-weight: 400;">RB: Well, we try to provide support to anyone who feels targeted, regardless of what happens in a disciplinary case. So, for instance, we often get persons who&#8217;ve experienced some version of sexual assault who have no interest whatsoever in pursuing this in a disciplinary process, but who very much need some form of mental health support. And we make sure that they get that type of support, and counseling, and access to university health resources, regardless of whether they decide that they&#8217;re gonna pursue a disciplinary case. And you could say similar things about people who might be targeted by some sort of hate incident.</span></p>
<p><b>BH: In terms of religious diversity, I understand the new Center for Religion and Global Citizenry is trying to promote interfaith dialogue on campus. Do you think there&#8217;s enough conversation about religion happening right now on campus?</b></p>
<p><span style="font-weight: 400;">RB: I don&#8217;t have a good answer to that. I just don&#8217;t know.  I&#8217;m sure it depends on who you ask. </span></p>
<p><a target='_BLANK' class='snippet inline' href='https://badgerherald.com/features/2017/12/05/amid-divisions-disparities-students-work-to-facilitate-interfaith-dialogues-on-campus/'><img class='thumbnail' src='https://badgerherald.com/media/2017/12/COVER-345x225.jpg' /><span class='title'>Amid divisions, disparities, students work to facilitate interfaith dialogues on campus</span><span class='excerpt'>In the basement of The Crossing church, a small group of students gathered Nov. 28 to discuss their respective creeds <span class="more">Read&#8230;</span></span></a></p>
<p><b>BH: Would you like to see people talking about that more?</b></p>
<p><span style="font-weight: 400;">RB: I think that&#8217;s up to the question of students, and staff, and faculty feel there&#8217;s a need for more conversation. This is a big campus, and things like that tend to happen organically. If there&#8217;s an issue that comes up that people want to know more about or talk more about, there are almost always groups and mechanisms by which that can happen. So, that&#8217;s not a top-down thing. There&#8217;s a reason why we have 960 student organizations on this campus. It&#8217;s because students are really good at organizing and putting together things. And I think conversations about something like religion, particularly because you&#8217;ve got a number of pretty strong off-campus organizations, whether it&#8217;s the Catholic Center, or Prez House, or Hillel, There are a lot of mechanisms that people could use if they wanted to hold more dialogues, or some of the on-campus groups that study culture or religion.</span></p>
<p><b>BH: So, you think that conversation should come from the students?</b></p>
<p><span style="font-weight: 400;">RB: Well, I think it comes from those who are interested, and there are always resources available if people want to bring in speakers and put together events. There are a variety of different mechanisms on campus, either through departments, or through ASM, or elsewhere, where you can get support for that. But again, that strikes me as &#8230; unless there&#8217;s an issue here that is quite pressing, that somehow we all agree needs a larger, campus-wide conversation &#8230; Just to say, &#8216;We ought to talk more about religion,&#8217; strikes me as something that should happen organically.</span></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">Now, if I had a whole series on campus, of let&#8217;s say, anti-Semitic incidents, then I think the argument of saying, &#8216;Let&#8217;s organize a day through Student Services or through the Office of Diversity and Equity, on understanding the history of the Holocaust, or the history of why some of these incidents are so disturbing,&#8217; there might be an argument for that. But you&#8217;d have to believe that there was something happening on campus that was raising a concern that affected enough people that we needed to do something centrally. And that does happen, but issues that are smaller issues with &#8230; a number of people have said, &#8216;Gosh, I&#8217;d like to have Jewish-Muslim dialogue,&#8217; that&#8217;s a great idea. There are a lot of mechanisms by which you can set that up. I don&#8217;t think that&#8217;s something that I should be directing necessarily.</span></p>
<p><b>BH: We&#8217;ve talked to some Muslim students who feel like they are invisible and pushed to the background, just as a lot of religious minorities feel like they don&#8217;t necessarily have a place on this campus. You said that the dialogue comes from those who are interested, but I think that the people who need to learn about those other religious minorities aren&#8217;t the ones who are interested in that conversations&#8230;</b></p>
<p><a target='_BLANK' class='snippet inline' href='https://badgerherald.com/features/2017/12/05/amid-divisions-disparities-students-work-to-facilitate-interfaith-dialogues-on-campus/'><img class='thumbnail' src='https://badgerherald.com/media/2017/12/COVER-345x225.jpg' /><span class='title'>Amid divisions, disparities, students work to facilitate interfaith dialogues on campus</span><span class='excerpt'>In the basement of The Crossing church, a small group of students gathered Nov. 28 to discuss their respective creeds <span class="more">Read&#8230;</span></span></a></p>
<p><span style="font-weight: 400;">BB: Religion is always a little bit more difficult because I cannot support the establishment of a formal, religious group. It&#8217;s a public institution, right? You have, for instance, Hillel House, that does a lot of religious programming as well as education on campus and events. You have similar groups on the Christian side. There&#8217;s not, at this point, a central Muslim group that does that, and I would be delighted to see something like that form, but I could not myself, fund it. There are restrictions on involvement of the public space and religion that are unique and different in that area, as opposed to other areas of identity on campus.</span></p>
<p><b>BH: You mentioned that there have to be specific incidents for there to be some sort of organized series of talks. Why is that?</b></p>
<p><span style="font-weight: 400;">BB: Well, let me say there are a lot of groups out there who are potentially interested in organizing talks on Muslim religions, or Jewish-Muslim dialogue, or Christian-Jewish. That happens around campus all the time. I don&#8217;t tend to direct those, right?</span></p>
<p><b>BH: We’ve noticed in past years, there have been a lot of anti-Semitic instances, such as swastikas graffitied on a local synagogue on a Jewish holiday. There&#8217;s been a rise in anti-Israel behavior not only on this campus but nationally. Do you see this rise in anti-Semitism as a possible problem? In the state legislature, they recently signed an order to prohibit any behavior that&#8217;s anti-Israel. Do you see that as an issue growing here, on campus?</b></p>
<p><span style="font-weight: 400;">RB: Any rise in anti-Semitism in society is a problem. I would say the same thing around anti-immigrant issues, racial issues, and clearly, we&#8217;ve had some instances on campus. We&#8217;ve been in close conversation with Hillel. If Hillel came to me and said, &#8216;We want you to do something,&#8217; what I would probably do is, try to put them in touch with some of the faculty groups or departments and say, &#8216;Let&#8217;s say what we can do together on this, and get the Office of Diversity involved,&#8217; but this is one where there are groups on campus that are concerned about this. We&#8217;re in regular conversation with them, and if there are things that they think need to happen, and we need to think about, we are more than happy to have those conversations to think about them and see what that might mean.</span></p>
<p><b>BH: Last year, our predecessors talked a lot about the state budget and how that affected faculty retention. One year later, do you think there&#8217;s been any difference in how UW feels in their stability, or how effective their efforts are to retain faculty?</b></p>
<p><a target='_BLANK' class='snippet inline' href='https://badgerherald.com/features/2017/11/03/uw-professors-officials-look-forward-after-2015-spike-in-outside-offers-retention-efforts/'><img class='thumbnail' src='https://badgerherald.com/media/2017/11/FINAL-COVER-345x225.jpg' /><span class='title'>UW professors, officials look forward after 2015 spike in outside offers, retention efforts</span><span class='excerpt'>Each year, thousands of prospective college students choose from numerous higher education institutions to pursue their academic goals. In 2015, <span class="more">Read&#8230;</span></span></a></p>
<p><span style="font-weight: 400;">RB: We had this one-year spike in real retention issues, and I think, quite honestly, it was less about the budget than it was about the tenure that happened in the budget bill. Right? Where they basically canceled the ten-year statutes and told the regents to re-write them. The regents promptly re-wrote those ten-year statutes and wrote ten-year statutes that are very similar to our peer institutions’, all of which have their tenure held in regent statute. So, we are now in alignment with all of our peers. We were in a very odd situation of having tenure statutes written into state law, which I have ever seen anywhere.</span></p>
<p><span style="font-weight: 400;">On the other hand, when you tear up ten-year statutes and have to write new ones, you get faculty really upset, and for good reason. And so, people were very upset that year. There was a lot of very, some of it, inaccurate, national publicity. &#8216;Wisconsin eliminates tenure.&#8217; That was not true, but there were a bunch of headlines like that. So, a lot of schools came raving. So, we had a year where we had almost twice as many outside offers to our faculty as we&#8217;d ever seen before. We retained 80 percent of them that year, but 80 percent of a much bigger number still means you lost more people than you wanted to. Our outside offers were above previous averages, but well below that spike last year, and I&#8217;m hoping this year we&#8217;re going to be back to normal. And some of this is, for the first time in how many years we&#8217;ve got a budget with no cuts. There&#8217;s not a lot of new money here, but there&#8217;s no cuts in this budget. I think we&#8217;ve got two years where we&#8217;ve got some investments we can make, some growth can happen, and that&#8217;s a much better place to be.</span></p>
<p><b>BH: With the Foxconn facility coming to Wisconsin, how do you see UW using this opportunity?</b></p>
<p><a target='_BLANK' class='snippet inline' href='https://badgerherald.com/features/2017/10/25/murky-waters-foxconn-deal-brings-economic-opportunity-environmental-concerns/'><img class='thumbnail' src='https://badgerherald.com/media/2017/10/cover_Fotor-small-345x225.jpg' /><span class='title'>Murky waters: Foxconn deal brings economic opportunity, environmental concerns</span><span class='excerpt'>The rolling farmlands of Mount Pleasant create a scenic landscape on the Milwaukee to Chicago commute. But this view will <span class="more">Read&#8230;</span></span></a></p>
<p><span style="font-weight: 400;">RB: I think the biggest opportunity here is going to be for student placement and internships, and ways to provide the trained workforce that Foxconn wants that we have particularly strong advantages, given the quality and presence of our business school, and our engineering school, and our computer science department. We&#8217;ve already been in conversations about how to do various career fairs with them, how they can get integrated into the career fairs we&#8217;re already doing on campus … That&#8217;s the first and most obvious correlation. I would hope, over time, we might be able to establish some research connections as well, so that there&#8217;s some joint research work between Foxconn and some of our faculty, and I think that will happen naturally as this place builds itself up.</span></p>
<p><span style="font-weight: 400;">There are also some options outside the Racine campus. Foxconn has a lot of interest in imaging equipment, and we happen to have a group in our School of Medicine and Public Health that is one of the top groups in the world on radiology and imaging, so some of those conversations have actually started up with some other divisions of Foxconn other than those that are coming into Racine. I think there&#8217;s gonna be a number of opportunities here. It&#8217;s always good to have another really big employer in town, nearby town.</span></p>
<p><b>BH: Is there anything else that you want students to know?</b></p>
<p><span style="font-weight: 400;">RB: It&#8217;s been a quieter fall than I expected, I will say, particularly, given everything that&#8217;s been happening nationally. As you know, some of our fellow schools have had a variety of really difficult incidents, and we&#8217;re always half a day away from something like that happening here. But I&#8217;m actually pleased. I would like to believe that more of our students have our understanding that we are in a moment of a lot of conversations around diversity and cultural differences and ethnic and racial issues and religious issues. Those are conversations we need to engage in, but we need to engage in them in a way that actually invites people in, rather than pushes them away. And then something will happen this afternoon that proves that entirely wrong. I’ve largely been very pleased with the ways in which our students have handled all of these issues so far on campus. It’s a difficult time for some of our students, and I understand that.  </span></p>
</section>
</main>
<aside class="sidebar">
<div class="ad sidebar-thing">
<div class='dfw-unit' data-adunit='badgerherald.com-upper-sidekick' data-size-mapping='mapping4'></div> </div>
<div class='popular-posts sidebar-thing'><div class="widget widget_analytic-bridge-popular-posts"><h2 class="widgettitle">Popular Posts</h2><ul class="count-8"><li class="post-214890 post type-post status-publish format-standard has-post-thumbnail hentry category-news topic-campus importance-featured"><h5><a href="https://badgerherald.com/news/2017/10/09/chemistry-teaching-assistant-with-history-of-anti-semitic-racist-behavior-removed-from-position-after-campus-backlash/">Chemistry teaching assistant with history of anti-Semitic, racist behavior removed from position after campus backlash</a></h5></li><li class="post-215100 post type-post status-publish format-standard has-post-thumbnail hentry category-news topic-campus importance-breaking"><h5><a href="https://badgerherald.com/news/2017/10/10/arrest-made-in-connection-with-assault-attempted-abduction-of-uw-student/">Arrest made in connection with assault, attempted abduction of UW student</a></h5></li><li class="post-215097 post type-post status-publish format-standard has-post-thumbnail hentry category-news tag-campus-carry tag-katie-pavlich tag-young-americans-for-freedom topic-campus importance-cover"><h5><a href="https://badgerherald.com/news/2017/10/10/katie-pavlich-discusses-campus-carry-amid-colorful-protests/">Katie Pavlich discusses campus carry amid colorful protests</a></h5></li><li class="post-214928 post type-post status-publish format-standard has-post-thumbnail hentry category-features topic-campus importance-cover"><h5><a href="https://badgerherald.com/features/2017/10/11/greek-life-feature/">Night and Day: As Greek life works to serve community, counter-culture of drinking, sexual assault pervades</a></h5></li><li class="post-214940 post type-post status-publish format-standard has-post-thumbnail hentry category-news topic-campus importance-featured"><h5><a href="https://badgerherald.com/news/2017/10/09/dejope-sacred-fire-circle-vandalized-in-intentional-despicable-act/">Dejope sacred fire circle vandalized in &#8216;intentional, despicable act&#8217;</a></h5></li><li class="post-214668 post type-post status-publish format-standard has-post-thumbnail hentry category-opinion tag-first-amendment tag-free-speech tag-wisconsin topic-letter-to-the-editor"><h5><a href="https://badgerherald.com/opinion/2017/10/10/letter-to-the-editor-uw-system-more-tolerant-of-hate-than-those-who-stand-against-it/">Letter to the Editor: UW System more tolerant of hate than those who stand against it</a></h5></li><li class="post-215011 post type-post status-publish format-standard has-post-thumbnail hentry category-opinion tag-communication tag-threats tag-uw-security topic-column"><h5><a href="https://badgerherald.com/opinion/2017/10/10/university-delay-in-threat-notification-puts-students-in-harms-way/">University delay in threat notification puts students in harms way</a></h5></li><li class="post-214408 post type-post status-publish format-standard has-post-thumbnail hentry category-news topic-madison"><h5><a href="https://badgerherald.com/news/2017/10/05/uw-student-punches-suspect-to-recover-wallet-asks-officer-for-note-to-avoid-test-next-morning/">UW student punches suspect to recover wallet, asks officer for note to avoid test next morning</a></h5></li></ul></div></div>
<div class="ad sidebar-thing">
<div class='dfw-unit' data-adunit='badgerherald.com-lower-sidekick' data-size-mapping='mapping5'></div> </div>
</aside>
<div class="clearfix"></div>
</div>
</div>
</article>
<div class="container footnotes   ">
<div class="wrapper">
<div class="meta">
<a class="facebook-button" target="_blank" href="http://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fbadgerherald.com%2Ffeatures%2F2017%2F12%2F07%2Ftranscript-the-badger-herald-sits-down-with-chancellor-rebecca-blank-2%2F">Share</a>
<a class="tweet-button" target="_blank" href="https://twitter.com/intent/tweet?text=Transcript%3A+The+Badger+Herald+sits+down+with+Chancellor+Rebecca+Blank&url=https%3A%2F%2Fbadgerherald.com%2Ffeatures%2F2017%2F12%2F07%2Ftranscript-the-badger-herald-sits-down-with-chancellor-rebecca-blank-2%2F&via=badgerherald&related=badgerherald">Tweet</a>

<input class="share-url" type="text" onclick="this.select()" value="https://badgerherald.com/?p=220469" />
<hr />
<div class="fine-print">
<p>This article was published Dec 7, 2017 at 11:08 pm and last updated Dec 7, 2017 at 11:08 pm<p>
</div>
<div class="post-tags">
<span>Tags: </span>
<a target="_blank" href="https://badgerherald.com/tag/becky-blank/">Becky blank</a>,
<a target="_blank" href="https://badgerherald.com/tag/bscom-hall/">Bscom Hall</a>,
<a target="_blank" href="https://badgerherald.com/tag/free-speech/">Free speech</a>,
<a target="_blank" href="https://badgerherald.com/tag/religion/">Religion</a>,
<a target="_blank" href="https://badgerherald.com/tag/uw/">UW</a>
</div>
<a class="comment-button" href="#">Comments</a>
<aside class="comments" style="display:none">
<div id="disqus_thread">
</div>
</aside>
</div>
<div class="tall-ad">
<div class='dfw-unit' data-adunit='badgerherald.com-footnote-sidekick' data-size-mapping='mapping6'></div> </div>
<div class="more">
<h1>Next in <a href="https://badgerherald.com/./features/" class="section">Features</a></h1>
<ul>
<li><a href="https://badgerherald.com/features/2017/12/05/amid-divisions-disparities-students-work-to-facilitate-interfaith-dialogues-on-campus/" class="story">
<img width="860" height="470" src="https://badgerherald.com/media/2017/12/COVER-860x470-1512525429.jpg" class="wp-image-220177 attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" />
<h2 class="headline">Amid divisions, disparities, students work to facilitate interfaith dialogues on campus</h2>
<h3 class="subhead">Non-Christian students feel less welcome, have less spaces than Christian students on campus</h3>
</a></li>
<li><a href="https://badgerherald.com/features/2017/11/28/uw-chancellor-encourages-community-to-confront-strained-campus-climate-as-national-tensions-escalate/" class="story">
<h2 class="headline">UW chancellor encourages community to confront strained campus climate as national tensions escalate</h2>
<h3 class="subhead">Rebecca Blank looks toward future of free speech, faculty retention and Foxconn</h3>
</a></li>
<li><a href="https://badgerherald.com/features/2017/11/07/body-hate-and-eating-disorders-paired-with-pressures-of-campus-plague-the-minds-of-uw-students/" class="story">
<h2 class="headline">Body hate and eating disorders, paired with pressures of campus, plague the minds of UW students</h2>
<h3 class="subhead">Fat-talk, social comparisons in college exacerbate insecurities — magnitude of eating disorders remains unseen</h3>
</a></li>
<li><a href="https://badgerherald.com/features/2017/11/03/uw-professors-officials-look-forward-after-2015-spike-in-outside-offers-retention-efforts/" class="story">
<h2 class="headline">UW professors, officials look forward after 2015 spike in outside offers, retention efforts</h2>
<h3 class="subhead">Tenure, salary, other factors considered to cause surge remain in question</h3>
</a></li>
</ul>
</div>
<div class="clearfix"></div>
</div>
</div>
<div class="container colophon   ">
<div class="wrapper">
<div class="left-rail rail">
<img class="logo" src="https://badgerherald.com/wordpress/wp-content/themes/exa/img/logo/header-horizontal-white.png" />
</div>
<div class="middle-rail rail">
<div class="menu-sections-container"><ul id="menu-sections-1" class="menu"><li class="menuNews menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-123779"><a href="https://badgerherald.com/./news/">News</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-topic current-post-ancestor current-menu-parent current-post-parent menu-item-208525"><a href="https://badgerherald.com/topic/campus/">UW-Madison Campus</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-topic menu-item-208358"><a href="https://badgerherald.com/topic/madison/">City of Madison</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-topic menu-item-208526"><a href="https://badgerherald.com/topic/wisconsin/">State of Wisconsin</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-207544"><a href="https://badgerherald.com/./features/">Features</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-123780"><a href="https://badgerherald.com/./sports/">Sports</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-topic menu-item-208528"><a href="https://badgerherald.com/topic/football/">Football</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-topic menu-item-208529"><a href="https://badgerherald.com/topic/mens-basketball/">Men&#8217;s Basketball</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-topic menu-item-208532"><a href="https://badgerherald.com/topic/womens-basketball/">Women&#8217;s Basketball</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-topic menu-item-208530"><a href="https://badgerherald.com/topic/mens-hockey/">Men&#8217;s Hockey</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-topic menu-item-208531"><a href="https://badgerherald.com/topic/womens-hockey/">Women&#8217;s Hockey</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-topic menu-item-208533"><a href="https://badgerherald.com/topic/volleyball/">Volleyball</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-topic menu-item-208535"><a href="https://badgerherald.com/topic/softball/">Softball</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-topic menu-item-208539"><a href="https://badgerherald.com/topic/baseball/">Baseball</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-topic menu-item-208534"><a href="https://badgerherald.com/topic/mens-soccer/">Men&#8217;s Soccer</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-topic menu-item-208536"><a href="https://badgerherald.com/topic/womens-soccer/">Women&#8217;s Soccer</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-topic menu-item-208537"><a href="https://badgerherald.com/topic/mens-tennis/">Men&#8217;s Tennis</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-topic menu-item-208538"><a href="https://badgerherald.com/topic/womens-tennis/">Women&#8217;s Tennis</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-123781"><a href="https://badgerherald.com/./opinion/">Opinion</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-topic menu-item-208541"><a href="https://badgerherald.com/topic/column/">Column</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-topic menu-item-208542"><a href="https://badgerherald.com/topic/letter-to-the-editor/">Letter to the Editor</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-topic menu-item-208566"><a href="https://badgerherald.com/topic/point-counterpoint/">Point-counterpoint</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-123782"><a href="https://badgerherald.com/./artsetc/">ArtsEtc</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-topic menu-item-208573"><a href="https://badgerherald.com/topic/art/">Art</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-topic menu-item-208570"><a href="https://badgerherald.com/topic/music/">Music</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-topic menu-item-208571"><a href="https://badgerherald.com/topic/film/">Film</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-topic menu-item-208574"><a href="https://badgerherald.com/topic/food/">Food</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-topic menu-item-208572"><a href="https://badgerherald.com/topic/hump-day/">Hump Day</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-topic menu-item-208575"><a href="https://badgerherald.com/topic/madtown-crier/">Madtown Crier</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-170691"><a href="http://badgerherald.com/topic/visuals">Visuals</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-170087"><a href="https://badgerherald.com/./banter/">Banter</a></li>
</ul></div> </div>
<div class="right-rail rail">
<div class="menu-about-container"><ul id="menu-about-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-170693"><a href="https://badgerherald.com/about/">About</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-190879"><a href="http://advertise.badgerherald.com/">Advertise</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-170692"><a href="https://badgerherald.com/newsletter/">Newsletter</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-203615"><a href="https://badgerherald.com/job-board/">Job Search</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-191620"><a href="https://badgerherald.com/donate/">Donate</a></li>
</ul></div> </div>
<div class="clearfix"></div>
<div class="fine-print">
<p class="description">UW-Madison&#039;s Premier Independent Student Newspaper</p>
<p>All Content &copy; The Badger Herald, 1995 - 2017</p>
</div>
</div>
</div>
</div>
<script>

	/* Chartbeat */

	var _sf_async_config = {uid:45170,domain:'badgerherald.com',useCanonical:true};
		_sf_async_config.title ='Transcript: The Badger Herald sits down with Chancellor Rebecca Blank &middot; The Badger Herald';
		(function(){
			function loadChartbeat() {
			window._sf_endpt=(new Date()).getTime();
			var e = document.createElement('script');
			e.setAttribute('language', 'javascript');
			e.setAttribute('type', 'text/javascript');
			e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
			document.body.appendChild(e);
		}
	var oldonload = window.onload;
	window.onload = (typeof window.onload != 'function') ?
	loadChartbeat : function() { oldonload(); loadChartbeat(); };
	})();

</script>
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-2337436-1"></script>
<script>
		window.dataLayer = window.dataLayer || [];
		function gtag(){dataLayer.push(arguments);}
		gtag('js', new Date());
		gtag('config', 'UA-2337436-1');

		gtag('config', 'UA-2337436-1', {
			'custom_map': {
				'dimension1': 'days_old',
			}
		});
		gtag('event', 'load', { 'days_old': 0 });	</script><script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201749'></script>
<script type='text/javascript' src='https://badgerherald.com/wordpress/wp-content/themes/hexa/js/hexa.js?ver=1486186054'></script>
<script type='text/javascript' src='https://badgerherald.com/wordpress/wp-content/themes/exa/js/fastclick/lib/fastclick.js?ver=0.6.11'></script>
<script type='text/javascript' src='https://badgerherald.com/wordpress/wp-content/themes/exa/js/exa.js?ver=1502565068'></script>
<script type='text/javascript' src='https://badgerherald.com/wordpress/wp-includes/js/wp-embed.min.js?ver=4.8.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"platform":"wordpress@4.8.4","language":""},"disqusIdentifier":"220469 https:\/\/badgerherald.com\/?p=220469","disqusShortname":"badgerherald","disqusTitle":"Transcript: The Badger Herald sits down with Chancellor Rebecca Blank","disqusUrl":"https:\/\/badgerherald.com\/features\/2017\/12\/07\/transcript-the-badger-herald-sits-down-with-chancellor-rebecca-blank-2\/","options":{"manualSync":"1"},"postId":"220469"};
/* ]]> */
</script>
<script type='text/javascript' src='https://badgerherald.com/wordpress/wp-content/plugins/disqus-comment-system/media/js/disqus.js?ver=4.8.4'></script>
<script type='text/javascript' src='https://badgerherald.com/wordpress/wp-content/plugins/DoubleClick-for-WordPress/js/jquery.dfp.min.js?ver=1.1.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var dfw = {"networkCode":"8653162","mappings":{"mapping1":[{"browser":[0,1],"ad_sizes":[[300,340],[320,250]]},{"browser":[760,1],"ad_sizes":[[760,340],[970,250],[728,90]]},{"browser":[1060,1],"ad_sizes":[[1020,420],[970,250],[728,90],[970,50]]},{"browser":[1220,1],"ad_sizes":[[1180,420],[970,250],[728,90]]}],"mapping2":[{"browser":[0,1],"ad_sizes":[[300,250]]},{"browser":[1060,1],"ad_sizes":[[1,1]]}],"mapping3":[{"browser":[0,1],"ad_sizes":[[300,250]]},{"browser":[1060,1],"ad_sizes":[[1,1]]}],"mapping4":[{"browser":[0,1],"ad_sizes":[[1,1]]},{"browser":[1060,1],"ad_sizes":[[300,600],[300,250]]}],"mapping5":[{"browser":[0,1],"ad_sizes":[[1,1]]},{"browser":[1060,1],"ad_sizes":[[300,600],[300,250]]}],"mapping6":[{"browser":[0,1],"ad_sizes":[[1,1]]},{"browser":[1060,1],"ad_sizes":[[300,600],[300,250]]}]},"targeting":{"Page":["single"],"Category":["features"],"Tag":["becky-blank","bscom-hall","free-speech","religion","uw"]}};
/* ]]> */
</script>
<script type='text/javascript' src='https://badgerherald.com/wordpress/wp-content/plugins/DoubleClick-for-WordPress/js/jquery.dfw.js?ver=1.1.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"badgerherald"};
/* ]]> */
</script>
<script type='text/javascript' src='https://badgerherald.com/wordpress/wp-content/plugins/disqus-comment-system/media/js/count.js?ver=4.8.4'></script>
<script type='text/javascript'>
	jQuery(window).load(function () { jQuery('.dfw-unit:not(.dfw-lazy-load)').dfp({ 
		dfpID: '8653162',
		refreshExisting: false,
		collapseEmptyDivs: true,
		setTargeting: dfw.targeting,
		sizeMapping: dfw.mappings,
		afterEachAdLoaded: DFW.afterEachAdLoaded,
		beforeEachAdLoaded: DFW.beforeEachAdLoaded,
	}); }); 

</script>
<script type='text/javascript' src='https://stats.wp.com/e-201749.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.3',blog:'58277082',post:'220469',tz:'-6',srv:'badgerherald.com'} ]);
	_stq.push([ 'clickTrackerInit', '58277082', '220469' ]);
</script>
</body>
</html>